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Electronic emission notices ( EBREF A A )

Federal Communications Commission (FCC) compliance information statement
The Lenovo 3110 DigitalPrinter, type 4126-LG1 has been tested and found to comply with the limits for a Class B digital device,
pursuant to Part 15 of the FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause harmful
interference, and (2) this device must accept any interference received, including interference that may cause undesired operation.
The FCC Class B limits are designed to provide reasonable protection against harmful interference in a residential installation. This
equipment generates, uses, and can radiate radio frequency energy and, if not installed and used in accordance with the instructions,
may cause harmful interference to radio communications. However, there is no guarantee that interference will not occur in a particular
installation. If this equipment does cause harmful interference to radio or television reception, which can be determined by turning the
equipment off and on, the user is encouraged to try to correct the interference by one or more of the following measures:

* Reorient or relocate the receiving antenna.

* Increase the separation between the equipment and receiver.

¢ Connect the equipment into an outlet on a circuit different from that to which the receiver is connected.

e Consult your point of purchase or service representative for additional suggestions.
The manufacturer is not responsible for any radio or television interference caused by using other than recommended cables or by
unauthorized changes or modifications to this equipment. Unauthorized changes or modifications could void the user's authority to
operate this equipment.
Note: To assure compliance with FCC regulations on electromagnetic interference for a Class B computing device, use a properly
shielded and grounded cable for parallel attach or for USB attach. Use of a substitute cable not properly shielded and grounded may
result in a violation of FCC regulations.
Any questions regarding this compliance information statement should be directed to:

Director of Lexmark Technology & Services

Lexmark International, Inc.

740 West New Circle Road

Lexington, KY 40550

(859) 232-3000

European Community (EC) directives conformity

This product is in conformity with the protection requirements of EC Council directives 89/336/EEC and 73/23/EEC on the
approximation and harmonization of the laws of the Member States relating to electromagnetic compatibility and safety of electrical
equipment designed for use within certain voltage limits.

A declaration of conformity with the requirements of the directives is available by contacting Lenovo.

AR (dbxt) ARAH

Atk bR X EHUE B AL 6 5

S B i%: 100085

Fiifi: 86-10-82878888

This product satisfies the Class B limits of EN 55022 and safety requirements of EN 60950.
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Electronic emission notices (?&R&ﬁ'?}’iﬁ‘ﬁﬂ)

Federal Communications Commission (FCC) compliance information statement
The Lenovo 3110 DigtalPrinter, type 4136-LG1 has been tested and found to comply with the limits for a Class B digital device, pursuant to
Part 15 of the FCC Rules.Operation is subject to the following two conditions: (1) this device may not cause harmful interference, and (2)
this device must accept any interference received, including interference that may cause undesired operation.
The FCC Class B limits are designed to provide reasonable protection against harmful interference in a residential installation. This
equipment generates, uses, and can radiate radio frequency energy and, if not installed and used in accordance with the instructions, may
cause harmful interference to radio communications. However, there is no guarantee that interference will not occur ina particular
installation. If this equipment does cause harmful interference to radio or televisionreception, which can be determined by turning the
equipment off andon, the user is encouraged to try to correct the interference by oneor more of the following measures:

¢ Reorient or relocate the receiving antenna.

* Increase the separation between the equipment and receiver.

¢ Connect the equipment into an outlet on a circuit different from that to which the receiver is connected.

¢ Consult your point of purchase or service representative for additional suggestions.
The manufacturer is not responsible for any radio or television interference caused by using other than recommended cables or by
unauthorized changes or modifications to this equipment. Unauthorized changes or modifications could void the user's authority to operate
this equipment.
Note: To assure compliance with FCC regulations on electromagnetic interference for a Class B computing device, use a properly shielded
and grounded cable for parallel attach or for USB attach. Use of a substitute cable not properly shielded and grounded may result in a
violation of FCC regulations.
Any questions regarding this compliance information statement should be directed to:

Director of Lexmark Technology & Services

Lexmark International, Inc.

740 West New Circle Road

Lexington, KY 40550

(859) 232-3000
European Community (EC) directives conformity
This product is in conformity with the protection requirements of EC Council directives 89/336/EEC and 73/23/EEC on the approximation
and harmonization of the laws of the Member States relating to electromagnetic compatibility and safety of electrical equipment designed
for use within certain voltage limits.
A declaration of conformity with the requirements of the dlrectlves is available by contacting Lenovo. ?f?tgl (=) #ps [J Pogt 5

] TR ERYIE L S ELFIAI EE 6 B - 23R 100085 - : 86-10-82878888 -
Th|s product satisfies the Class B limits of EN 55022 an safety requirements of EN 60950.
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Edition: May 2003

This publication could include technical inaccuracies or typographical errors. Changes are periodically made to the information herein;
these changes will be incorporated in later editions. Improvements or changes in the products or the programs described may be made
at any time.

References in this publication to products, programs, or services do not imply that the manufacturer intends to make these available in all
countries in which it operates. Any reference to a product, program, or service is not intended to state or imply that only that product,
program, or service may be used. Any functionally equivalent product, program, or service that does not infringe any existing intellectual
property right may be used instead. Evaluation and verification of operation in conjunction with other products, programs, or services,
except those expressly designated by the manufacturer, are the user’s responsibility.

This software and any accompanying documentation provided under this agreement are commercial computer software and
documentation developed exclusively at private expense.
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o Printer overview

Understanding the printer parts

Lenovo 3110 DigitalPrinter™

Paper support

Power supply connector

USB cable connector
Sheet feeder

Power/Resume button

Front cover

Paper guide
and release
tab

Paper exit tray

Printer overview
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The following table describes each part.

Use this: When you want to:

Power/Resume button * Turn the printer on or off.

* Eject paper from the printer. For more information, see “Printer has a
paper jam” on page 57.

* Check the printer status. For more information, see “Understanding
error messages and flashing lights” on page 53.

Front cover * Install or change print cartridges.
e Clear paper jams.
Paper exit tray Stack paper after printing.
Paper guide and Make sure paper feeds correctly into the printer.
release tab
Paper support Keep paper straight in the sheet feeder.

Power supply connector Supply power to the printer.

Sheet feeder Feed paper automatically. For information about the amount of paper
you can load, see “Printing ideas” on page 10.

USB cable connector Connect the printer to the computer.

Understanding the printer software

Your printer software works with your operating system to print documents with superior results. This
software has two parts: the Printer driver and the Lenovo Solution Center.

Printer driver
Lenovo 3110 3 x|
Save Settings I'wisnt To - Options =
Quality/Copics [ Quality/Speed 7| [ Multiple _'ﬁ Increase the quality of speed of my printouts.
- € Guick Print e -
7 _‘ =S a Piint a photograph.
ormal £
&7 ) I Piin w
Collate f Fiint on an envelope
On e
—_— &+ Mormal i, Fiint & banner.
Paper Setup ? i ] 5 Print on bath sides of the paper,
F-'I:a:iﬁ \ ":I % Make a poster or put many pages on a sheset,
jize " Better Copies: : -
Letter =a— Ses mare printing ideas.
H 8
i C
Print Layout ¥ Show This Menu at Startup,
it | i  Best ; r P Close a
P (W Pl El5ck and whie
=T =
7
lenovo Gk ] Concel | hep |

You can change your printer settings in the printer driver. To print a typical document on plain paper,
you do not need to change your printer settings. When you install the printer software, the Page
Setup dialog box and the Print dialog box are set to these default settings:

Understanding the printer software
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e Quality/Speed: Normal
e Type: Plain Paper

e Paper Size: A4 or Letter
e QOrientation: Portrait

e Layout: Normal

For more information about the printer settings for different types of print jobs, see “Printing ideas” on
page 10.

Customizing the settings for your document

1 With your document open, click File » Print.

The Print dialog box appears.

From the Print dialog box, click Properties, Preferences, or Options.
From the Quality/Copies tab, select a print quality setting.

From the Paper Setup tab, select a paper type and size setting.

o A~ WD

From the Print Layout tab, change the layout of your document.

6 Click OK to apply your settings.

Quality/Copies tab

From: Select:

Quality/Speed * Quick Print when you want to print documents quickly, but with
reduced print quality.

* Normal when you want to print most documents on plain paper.

¢ Better when you want to print photos and documents containing
graphics on coated or glossy paper.

¢ Best when you want to print crisp photos and high resolution
graphics, but with reduced speeds.

Multiple Copies * Collate Copies if you want to print more than one copy of a
document. This option prints all the pages of the first copy, and then
all the pages of the second copy, and so on.

* Print Last Page First if you want to print the pages in reverse order.
* The number of copies you want to print.

Print Color Images in Black and White to save the ink in your color
cartridge.

Note: This option is not available if a black cartridge is not installed.

Understanding the printer software
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Paper Setup tab

From: Select:

Type Plain Paper, Envelope, Banner, Coated Paper, Photo/Glossy Paper,
Transparency, Iron-On Transfer, or Card Stock.

Paper Size A size specific to your paper type. If your paper size is not listed, select
Custom Size. For help, see “Printing on custom size paper” on
page 40.

Orientation Portrait or Landscape.

Print Layout tab

From: Select:

Layout Normal, Banner, Mirror, N-up, Poster, or Booklet.

Duplexing * Two-Sided to print your document on both sides of the page.

» Side Flip or Top Flip to set which way the pages of your finished
documents turn.

Note: If you select Side Flip, the pages of your document turn like the
pages of a magazine. If you select Top Flip, the pages turn like the
pages of a legal pad.

Lenovo Solution Center

#2: | enovo Solution Center - Lenovo 3110 =l01x]

BRIVIOITENHLR R Rl

lenovo i .
Helping you find a salution to all your printing needs.

Printer Status:
e

roubleshooting

ﬂ

Ink Levels:
Color Black

htact Information

q

Find out mare about Lenovo online.

e

Wisit the home page now

The Lenovo 3110 Solution Center (LSC) is a guide you can refer to for printer help.
There are two ways to open the LSC:

e Click Start » Programs » Lenovo 3110 » Lenovo 3110 Solution Center.
e Double-click the Lenovo 3110 Solution Center desktop icon.

Understanding the printer software
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The following table describes the LSC tabs:

From this tab: You can:

How To * Receive printer information.
* Receive basic printing tips.
* Receive printing project information.

Troubleshooting * View tips for your printer status.
* View common troubleshooting topics.

Maintenance * Install a print cartridge.

* View information about how to purchase new cartridges.
* Clean the print cartridge nozzles.

* Align the cartridges.

* Solve other problems.

Note: Do not access this tab while a job is in progress.

Contact Information * View information about ordering supplies.
* Receive contact information for Lenovo Customer Support.

Advanced * Change printing status appearance options.

Understanding the printer software
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a Printing ideas

\V

Printing on plain paper

You can load up to 100 sheets of plain paper at a time, depending on the thickness of the paper.

Step 1: Load the paper

* Load the paper vertically against the right side of the paper support.

¢ Do not force the paper into the printer.

* Squeeze and slide the paper guide to the left side of the paper.

Note: If you are using letter size paper, adjusting the paper guide may not be necessary.

Printing ideas
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Step 2: Customize the print settings

If you are using plain A4 or letter size paper, and you want to print with normal print quality, you do
not need to adjust the settings.

If you are using specialty media, follow the steps for your paper type.

Step 3: Print your document

Click OK.

Printing photos
You can load up to 50 sheets of coated, photo, or glossy paper at a time, depending on the thickness

of the paper. You may want to print on plain paper before loading your photo paper and changing
your settings. To print on photo cards, see “Printing cards” on page 17.

Step 1: Load the photo paper

e For best results, use photo paper that is made for inkjet printers.

If your paper includes instructions, read them carefully.

Load the photo paper vertically against the right side of the paper support.

Make sure the glossy or coated side is facing you.

Do not force the paper into the printer.

Printing photos
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e Squeeze and slide the paper guide to the left side of the photo paper.

R

Note: If you are using letter size paper, adjusting the paper guide may not be necessary.

Step 2: Customize the print settings

1 With your document open, click File » Print.
The Print dialog box appears.
From the Print dialog box, click Properties, Preferences, or Options.
Select a print quality:
a From Print Properties dialog box, select the Quality/Copies tab.

b From the Quality/Speed area, select Better or Best.

Note: Higher print quality settings result in better quality documents, but may take longer
to print.

4 Select a paper type:

a From Print Properties dialog box, select the Paper Setup tab.

b From the Type area, select Photo/Glossy Paper or Coated Paper.
5 Select a paper size:

a From Print Properties dialog box, select the Paper Setup tab.

b From the Paper Size menu, select the correct size. For more information about printing on
custom size paper, see “Printing on custom size paper” on page 40.

6 Click OK.

Printing photos
12



Step 3: Print your photos
Click OK.

Note: To prevent smudging, remove each photo as it exits the printer, and then let it dry
before stacking.

Printing on premium or coated paper

You can load up to 100 pages of premium paper at a time, depending on the thickness of the paper.

Step 1: Load the premium or coated paper

e If your paper includes instructions, read them carefully.

* Load the premium paper vertically against the right side of the paper support.

e If there is a special mark on the paper, make sure the mark is facing away from you.

¢ Do not force the paper into the printer.

Note: Squeeze and slide the paper guide to the left side of the paper.If you are using letter

size paper, adjusting the paper guide may not be necessary.

Printing on premium or coated paper
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Step 2: Customize the print settings

1 With your document open, click File » Print.
The Print dialog box appears.
From the Print dialog box, click Properties, Preferences, or Options.
Select a print quality:
a From Print Properties dialog box, select the Quality/Copies tab.

b From the Quality/Speed area, select Better or Best.

Note: Higher print quality settings result in better quality documents, but may take longer
to print.

4 Select a paper type:
a From Print Properties dialog box, select the Paper Setup tab.
b From the Type area, select Plain Paper.

5 Select a paper size:
a From Print Properties dialog box, select the Paper Setup tab.

b From the Paper Size menu, select the correct size. For more information about printing on
custom size paper, see “Printing on custom size paper” on page 40.

6 Click OK.

Step 3: Print your document
Click OK.

Note: The paper exit tray holds up to 25 sheets of premium paper. If you want to print
more than 25 pages, remove the first 25 sheet, before you continue printing.

Printing on both sides of a sheet of paper

You can conserve paper by printing on both sides. Load up to 100 sheets of paper at a time,
depending on the thickness of the paper.

Printing on both sides of a sheet of paper
14



Step 1: Load the paper

e Load the paper vertically against the right side of the paper support.

e Do not force the paper into the printer.
* Make sure the print side is facing you.

e Squeeze and slide the paper guide to the left side of the paper.

Gy

Note: If you are using letter size paper, adjusting the paper guide may not be necessary.

Note: For the best print quality, use a heavier weight paper.

Step 2: Customize the print settings

1 With your document open, click File » Print.
The Print dialog box appears.

2 From the Print dialog box, click Properties, Preferences, or Options.

Printing on both sides of a sheet of paper
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3 Print on both sides of the page:
a From Print Properties dialog box, select the Print Layout tab.
b From the Duplexing area, select Two-Sided.
¢ Select Side Flip or Top Flip.

If you select Side Flip, the pages of your document turn like the pages of a magazine. If
you select Top Flip, the pages turn like the pages of a legal pad.

d Check the steps for your paper type to further customize your document.

e Click OK.

Step 3: Print your document

Click OK.

The odd-numbered pages print first, along with a reloading instruction page. When the
odd-numbered pages finish printing, the printer software prompts you to reload the paper.

1 Load the stack of paper and reloading instruction page with the printed side facing away from
you and the arrows pointing down into the paper support.

7

&

/

2 Click Continue Printing.
The even-numbered pages print.
If you do not want to print the reloading instruction page:
a From Print Properties dialog box, click Options » Style Options.
b Clear the Print Instruction page to assist in reloading check box.

¢ Click OK.

Printing on both sides of a sheet of paper
16



Printing cards

You can load up to 25 greeting cards, index cards, photo cards, or postcards at a time, depending on
the thickness of the cards.

Step 1: Load the cards

e If your cards include instructions, read them carefully.

e Load the cards vertically against the right side of the paper support.

e Make sure the print side is facing you.
e Do not force the cards into the printer.

* Squeeze and slide the paper guide to the left side of the cards.

Step 2: Customize the print settings

1 With your document open, click File » Print.

The Print dialog box appears.

Printing cards
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From the Print dialog box, click Properties, Preferences, or Options.
Select a print quality:
a From Print Properties dialog box, select the Quality/Copies tab.

b From the Quality/Speed area, select Better or Best if you are printing on photo cards or
greeting cards. Select Normal for other types of cards.

4 Select a paper type:
a From Print Properties dialog box, select the Paper Setup tab.
b From the Type area, select Card Stock.

5 Select a paper size:
a From Print Properties dialog box, select the Paper Setup tab.

b From the Paper Size menu, select the correct size. For more information about printing on
custom size paper, see “Printing on custom size paper” on page 40.

6 Click OK.

Step 3: Print your cards

Click OK.

Printing envelopes

You can load up to 10 envelopes at a time, depending on the thickness of the envelopes.

Step 1: Load the envelopes

Note: Do not use envelopes with holes, windows, deep embossing, metal clasps, string
ties, or folding bars.

Printing envelopes
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* Load the envelopes vertically against the right side of the paper support.

e Make sure the print side is facing you.
e Make sure the stamp location is in the upper left corner.
¢ Do not force the envelopes into the printer.

* Squeeze and slide the paper guide to the left side of the envelopes.

Step 2: Customize the print settings

1 With your document open, click File » Print.
The Print dialog box appears.
From the Print dialog box, click Properties, Preferences, or Options.
Select a paper type:
a From Print Properties dialog box, select the Paper Setup tab.

b From the Type area, select Envelope.

Printing envelopes
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4 Select an envelope size:
a From Print Properties dialog box, select the Paper Setup tab.

b From the Envelope Size menu, select the correct size. For more information about
printing on custom size paper, see “Printing on custom size paper’ on page 40.

5 Select the orientation:
a From Print Properties dialog box, select the Paper Setup tab.
b From the Orientation area, select Landscape.

6 Click OK.

Note: Many software programs are designed to override the settings in Paper Setup.
Make sure landscape orientation is selected in your software program.

Step 3: Print your envelopes
Click OK.

Note: The paper exit tray holds up to 10 envelopes. If you want to print more than 10
envelopes, remove the first 10 from the paper exit tray before the others print.

Printing color images in black and white

You can load up to 100 sheets of paper at a time, depending on the thickness of the paper.

Printing color images in black helps to conserve ink in your color print cartridge.

Step 1: Load the paper

e Load the paper vertically against the right side of the paper support.

e Make sure the print side is facing you.

Printing color images in black and white
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e Do not force the paper into the printer.

e Squeeze and slide the paper guide to the left side of the paper.

e

Note: If you are using letter size paper, adjusting the paper guide may not be necessary.

Step 2: Customize the print settings

1 With your document open, click File » Print.
The Print dialog box appears.
2 From the Print dialog box, click Properties, Preferences, or Options.
3 To print color images in black and white:
a From Print Properties dialog box, select the Quality/Copies tab.
b Select Print Color Images in Black and White.
¢ Click OK.

4 Further customize your document following the steps for your paper type.

Step 3: Print your document

Click OK.

Note: The paper exit tray holds up to 50 sheets of plain paper. If you want to print more,
remove the first 50 sheets from the paper exit tray before the others print.

Printing color images in black and white
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Printing a booklet

You can print and bundle your document to make a booklet. You can load up to 100 sheets of paper
at a time, depending on the thickness of the paper.

Step 1: Load the paper

e Load the paper vertically against the right side of the paper support.

* Make sure the print side is facing you.
¢ Do not force the paper into the printer.

e Squeeze and slide the paper guide to the left side of the paper.

Note: If you are using letter size paper, adjusting the paper guide may not be necessary.

Printing a booklet
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Step 2: Customize the print settings

1

With your document open, click File » Print.

The Print dialog box appears.

From the Print dialog box, click Properties, Preferences, or Options.
Select a paper size:

a From Print Properties dialog box, select the Paper Setup tab.

b From the Paper Size menu, select A4 or Letter.

Select a print layout:

a From Print Properties dialog box, select the Print Layout tab.

b From the Layout area, select Booklet.

Enter the number of sheets per bundle.

Note: A bundle is a group of pages that are folded in half and stacked before binding. Very
thick bundles may not fold well, so if you are printing with thick paper, use fewer
printed sheets per bundle.

a From Print Properties dialog box, click Options » Style Options.
b Enter the number of sheets you want in each bundle and then click OK.

Click OK to close the Print Properties dialog box.

Printing a booklet
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Step 3: Print your document

Click OK.

After the first half of your booklet and the reloading instruction page prints, your printer software
prompts you to reload the paper.

1 Insert the stack of paper and the reloading instruction page with the printed side facing away
from you and the arrows pointing down into the paper support.

7

o
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2 Click Continue Printing.

If you do not want to print the reloading instruction page:

1 From Print Properties dialog box, click Options » Style Options.

2 Clear the Print instruction page to assist in reloading check box.

3 Click OK.

Step 4: Build your booklet

After your document prints, stack the bundles together and bind your booklet.

Printing a booklet
24



To build your booklet:

Remove the first bundle from the paper exit tray, fold it in half, and set it aside.

2 Remove the next bundle, fold it in half, and then stack it on top of the first bundle.

Continue to stack the bundles on top of each other until your booklet is complete.

Bind the bundles to complete your booklet.

Printing labels

You can load up to 25 sheets of labels at a time, depending on the thickness of the sheets.

Step 1: Load the labels

e Use labels designed for inkjet printers.
e If your labels include instructions, read them carefully.
* Do not print within 1 mm (0.04 in.) of the edge of a label.

e Load the labels vertically against the right side of the paper support.

* Make sure there are no missing or curled labels.

Printing labels
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Make sure the print side is facing you.
Do not force the labels into the printer.

Squeeze and slide the paper guide to the left side of the labels.

Note: If you are using letter size sheets of labels, adjusting the paper guide may not be
necessary.

Step 2: Customize the print settings

1

With your document open, click File » Print.

The Print dialog box appears.

From the Print dialog box, click Properties, Preferences, or Options.
Select a print quality:

a From Print Properties dialog box, select the Quality/Copies tab.
b From the Quality/Speed area, select Normal.

Select a paper type:

a From Print Properties dialog box, select the Paper Setup tab.

b From the Type area, select Plain Paper.

Select a paper size:

a From Print Properties dialog box, select the Paper Setup tab.

b From the Paper Size menu, select the correct size. For more information about printing on
custom size paper, see “Printing on custom size paper” on page 40.

Click OK.

Printing labels
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Step 3: Print your labels
Click OK.
Note: The paper exit tray holds up to 10 sheets of labels. If you want to print more than

10 sheets, remove the first 10 sheets from the paper exit tray before the others
print.

Printing handouts

You can conserve paper by printing handouts, or multiple page images, on a single sheet of paper.
Load up to 100 sheets of paper at a time, depending on the thickness of the paper.

Step 1: Load the paper

e Load the paper vertically against the right side of the paper support.

e Make sure the print side is facing you.

e Do not force the paper into the printer.

Printing handouts
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* Squeeze and slide the paper guide to the left side of the paper.

Note: If you are using letter size paper, adjusting the paper guide may not be necessary.

Note: For the best print quality, use a heavier weight paper.

Step 2: Customize the print settings

1 With your document open, click File » Print.
The Print dialog box appears.
From the Print dialog box, click Properties, Preferences, or Options.
Select a print layout:
a From Print Properties dialog box, select the Print Layout tab.
b From the Layout area, select N-up.

¢ Select the number of pages (two, three, four, or eight) you want to print on a single sheet
of paper.

d If you want to print a border around each page image, select Print Page Borders.
4 To print on both sides of the paper:

a From Print Properties dialog box, select the Print Layout tab.

b From the Duplexing area, select Two-Sided.

¢ Select Side Flip or Top Flip binding.

If you select Side Flip, the pages of your document turn like the pages of a magazine. If
you select Top Flip, the pages turn like the pages of a legal pad.

5 Click OK.

Printing handouts
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Step 3: Print your handouts

Click OK.
If you formatted your handouts to print on one side of the page, you are finished.

If you formatted your handouts to print on both sides of the page, continue printing your handouts.

1 After the first half of your handouts prints, your printer software prompts you to reload the
paper. Insert the paper and reloading instruction page with the printed side facing away from
you and the arrows pointing down into the paper support.

7
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2 Click Continue Printing.
If you do not want to print the reloading instruction page:
1 From Print Properties dialog box, click Options » Style Options.

2 Clear the Print instruction page to assist in reloading check box.
3 Click OK.

Printing a poster

(1)
N4

You can enlarge a single page image to print on multiple pages. For example, you can enlarge a
photograph to print as a four-, nine-, or 16-page poster.

Print up to 100 sheets of paper at a time, depending on the thickness of the paper.

Printing a poster
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Step 1: Load the paper

e Load the paper vertically against the right side of the paper support.

e Make sure the print side is facing you.
e Do not force the paper into the printer.

e Squeeze and slide the paper guide to the left side of the paper.

Note: If you are using letter size paper, adjusting the paper guide may not be necessary.

Note: For the best print quality, use a heavier weight paper.

Step 2: Customize the print settings

1 With your document open, click File » Print.
The Print dialog box appears.

2 From the Print dialog box, click Properties, Preferences, or Options

Printing a poster
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3 Select a print quality:
a From Print Properties dialog box, select the Quality/Copies tab.

b From the Quality/Speed area, select Normal.
Note: Higher print quality settings result in better print quality, but may take longer to print.

4 Select a print layout:
a From Print Properties dialog box, select the Print Layout tab.
b From the Layout area, select Poster.

5 Select your poster size:

a Select the size of your poster: 2 x 2 (four pages total), 3 x 3 (nine pages total), or4 x4 (16
pages total).

b Select Print Crop Marks if you want help cutting the edges of your pages.
6 If you need to reprint a selection of pages:
a Click Select Pages To Print...

The pages that are not going to print have a circle and a bar symbol over the number and
are shaded. Select or clear each page by clicking it.

b Click OK.
7 Click OK.

Step 3: Print your poster

Click OK.

Assemble your poster

1 On each printed page, trim the white edges from two adjacent sides.
For example, trim the white edge from the top and left sides of each page.

Trimmed edges

Printed pages
with the white
edge trimmed
from two
adjacent sides

Untrimmed
edges

Printing a poster
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2 Arrange the pages so that every trimmed edge overlaps an untrimmed edge (the white edge).
3 Tape the backs of the pages together.

4 To complete your poster, trim any remaining white edges.

Printing iron-on transfers

A

You can load up to 100 iron-on transfers at a time, depending on the thickness of the transfers. You
may want to print on plain paper before loading your iron-on transfers.

Note: For best results, load one iron-on transfer at a time.

Step 1: Load the iron-on transfers

* If youriron-on transfers include instructions, read them carefully.

e Load the iron-on transfers vertically against the right side of the paper support.

!

* Make sure the print side (blank side) is facing you.

¢ Do not force the iron-on transfers into the printer.

Printing iron-on transfers
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Squeeze and slide the paper guide to the left side of the iron-on transfers.

Note: If you are using letter size iron-on transfers, adjusting the paper guide may not be
necessary.

Step 2: Customize the print settings

1

With your document open, click File » Print.

The Print dialog box appears.

From the Print dialog box, click Properties, Preferences, or Options.
Select a print quality:

a From Print Properties dialog box, select the Quality/Copies tab.
b From the Quality/Speed area, select Normal or Better.

Select a paper type:

a From Print Properties dialog box, select the Paper Setup tab.

b From the Type area, select Iron-on Transfer.

If your software program does not have mirror or iron-on settings, select a print layout:
a From Print Properties dialog box, select the Print Layout tab.

b From the Layout area, select Mirror.

Click OK.

Step 3: Print your iron-on transfer

Click OK.

Note: To prevent smudging, remove each iron-on transfer as it exits the printer, and then
let it dry before stacking.

Printing iron-on transfers
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Printing transparencies

You can load up to 50 transparencies at a time, depending on the thickness of the transparencies.

Step 1: Load the transparencies

* Use transparencies designed for inkjet printers.
e If your transparencies include instructions, read them carefully.

* Load the transparencies vertically against the right side of the paper support.

e Make sure the rough side (print side) of the transparencies is facing you. If the transparencies
have a removable stripe, make sure each stripe is facing away from you and down toward the
printer.

e Do not force the transparencies into the printer.

e Squeeze and slide the paper guide to the left side of the transparencies.

Note: If you are using letter size transparencies, adjusting the paper guide may not be
necessary.

Printing transparencies
34



Step 2: Customize the print settings

1 With your document open, click File » Print.
The Print dialog box appears.
From the Print dialog box, click Properties, Preferences, or Options.
Select a print quality:
a From Print Properties dialog box, select the Quality/Copies tab.
b From the Quality/Speed area, select Normal.
4 Select a paper type:
a From Print Properties dialog box, select the Paper Setup tab.
b From the Type area, select Transparency.
5 Select a paper size:
a From Print Properties dialog box, select the Paper Setup tab.
b From the Paper Size menu, select A4 or Letter.

6 Click OK.

Step 3: Print your transparencies

Click OK.

Note: To prevent smudging, remove each transparency as it exits the printer, and then let
it dry before stacking.

Printing transparencies
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Printing your document in reverse order

You can load up to 100 sheets of paper at a time, depending on the thickness of the paper.

Step 1: Load the paper

* Load the paper vertically against the right side of the paper support.

e Make sure the print side is facing you.
¢ Do not force the paper into the printer.

e Squeeze and slide the paper guide to the left side of the paper.

NS

Note: If you are using letter size paper, adjusting the paper guide may not be necessary.

Step 2: Customize the print settings

1 With your document open, click File » Print.
The Print dialog box appears.

2 From the Print dialog box, click Properties, Preferences, or Options.

Printing your document in reverse order
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3 To print the last page first:

a From Print Properties dialog box, select the Quality/Copies tab.

b Select Print Last Page First.

4 Follow the steps for your paper type to further customize your document.
5 Click OK.

Step 3: Print your document

Click OK.

Note: The paper exit tray holds up to 25 sheets of plain paper. If you want to print more,
remove the first 25 sheets from the paper exit tray before the others print.

Printing your document in reverse order
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Printing a banner

You can load up to 20 sheets of banner paper at a time.

Step 1: Load the banner paper

1 Remove any paper from the printer.

2 Place a stack of banner paper with only the number of sheets you need to print your banner
behind the printer.

Note: Loading excess banner paper may cause a paper jam. For help, see “Printer has a

paper jam” on page 57.

3 Load the leading edge of the banner paper into the printer against the right side of the paper
support.

Printing a banner
38



4 Squeeze and slide the paper guide to the left edge of the banner paper.

)4’

Note: If you are using letter size banner paper, adjusting the paper guide may not be
necessary.

Step 2: Customize the print settings

1 With your document open, click File » Print.
The Print dialog box appears.
From the Print dialog box, click Properties, Preferences, or Options.
Select a print quality:
a From Print Properties dialog box, select the Quality/Copies tab.
b From the Quality/Speed area, select Normal.

4 Select a paper type:
a From Print Properties dialog box, select the Paper Setup tab.

b From the Type area, select Banner.

Note: If you do not select Banner as the Type, your banner paper will cause a paper jam.
For help, see “Printer has a paper jam” on page 57.

5 Select a banner size:
a From Print Properties dialog box, select the Paper Setup tab.
b From the Banner Size menu, select A4 or Letter.

6 Select the orientation:
a From Print Properties dialog box, select the Paper Setup tab.

b From the Orientation area, select Portrait or Landscape.

Printing a banner
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7 Select a print layout:
a From Print Properties dialog box, select the Print Layout tab.
b From the Layout area, select Banner.

8 Click OK.

Step 3: Print your banner

Click OK.

Printing on custom size paper

You can load up to 100 sheets of custom size paper at a time, depending on the thickness of the
paper.

Step 1: Load the custom size paper

e Make sure your paper size fits within these dimensions:

—  Width: 76 to 216 mm (3 t0 8.5 in.)
— Length: 127 to 432 mm (5to 17 in.)

e Load the paper vertically against the right side of the paper support.

* Make sure the print side is facing you.

¢ Do not force the paper into the printer.

Printing on custom size paper
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* Squeeze and slide the paper guide to the left side of the paper.

e

Step 2: Customize the print settings

1 With your document open, click File » Print.
The Print dialog box appears.
From the Print dialog box, click Properties, Preferences, or Options.
Create a custom paper size:
a From Print Properties dialog box, select the Paper Setup tab.
b From the Paper Size menu, select Custom Size.
A dialog box displays on the screen.
¢ From the Units area, select Millimeters or Inches.
d Type the dimensions for your custom paper size.
e Click OK.

4 Continue to customize your document based on your paper type.

Step 3: Print your document

Click OK.

Printing on custom size paper
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a Maintenance

\V

Replacing the print cartridges

The Lenovo 3110 uses the following cartridges:

ltem: Part number:
Lenovo Color cartridge LC6002C
Lenovo Black cartridge LC6001B

Note: You can use the printer with just a color cartridge or just a black cartridge.

For information about ordering supplies, see page 48.

Removing the used cartridges

1 Make sure the power light is on.

2 Raise the front cover.

The cartridge carrier moves to the loading position, unless the printer is busy.

Maintenance
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3 Squeeze the tabs on the cartridge lids, then lift the lids.

Installing the cartridges

1 If you are installing new cartridges, remove the sticker and transparent tape from the back
and bottom of the cartridges.

L Cep, 026

Warning: Do not touch or remove the gold contact areas on the back and bottom of the
cartridges.

Replacing the print cartridges
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2 Insert the color cartridge in the left carrier. Insert the black cartridge in the right carrier.

Note: To extend the life of your color cartridge and improve printing speed, install a black
cartridge along with the color cartridge.

3 Snap the lids closed.

4 Close the front cover.

Note: The front cover must be closed to start a print job.

Replacing the print cartridges
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Specifying cartridge settings in the printer software

Before you specify the print cartridge settings in the printer software, install the cartridges. For help,
see “Installing the cartridges” on page 43.

1
2
3

4
5

Open the LSC. For help, see “Lenovo Solution Center” on page 8.
From the Maintenance tab, click Install a new print cartridge.

Select the type of cartridge you installed.

Note: Specify whether the cartridge is a new cartridge or an old cartridge (one that has
been used before). If an old cartridge is incorrectly identified as New Cartridge in
the Lenovo Solution Center, ink levels may be incorrect.

Click OK or Next.

If you installed a new cartridge, continue with “Aligning the print cartridges.”

Aligning the print cartridges

Typically, you only align print cartridges after installing or replacing a cartridge. However, you may
also need to align cartridges when:

Characters are not properly formed or are not aligned at the left margin.

Vertical, straight lines are wavy.

To align the cartridges:

A WO N =

Load plain paper.

Open the Lenovo Solution Center. For help, see page 8.

From the Maintenance tab, click Align to fix the blurry edges.
Click Print.

The Alignment page prints.

Find the number under the darkest arrow for each alignment group.

Use the up and down arrows in the Align Cartridges dialog box to select the number that
matches the darkest arrow on the printed page for each alignment group.

Click OK.

If the alignment page does not print, make sure you have completely removed the sticker and
transparent tape from both cartridges. For help, see “Installing the cartridges” on page 43.

Aligning the print cartridges
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Improving print quality

If you are not satisfied with the print quality of your document, make sure you:

¢ Use the appropriate paper for the document. For example, use photo paper if you are printing
a photo.

e Use paper that is a heavier weight, bright white, or coated.
e Select a higher print quality:
1 From your software program, click File » Print.
The Print dialog box appears.
2 From the Print dialog box, click Properties, Preferences, or Options.
3 From the Quality/Speed area, select Better or Best.

If your document still does not have the print quality you want, follow these steps:

1 Reinsert the print cartridges:
a Remove the print cartridges. For help, see “Removing the used cartridges” on page 42.
b Insert the print cartridges. For help, see “Installing the cartridges” on page 43.
¢ Print your document again.
d If print quality has not improved, continue with step 2.
2 Clean the print nozzles:
a Load paper. For help, see “Step 1: Load the paper” on page 10.
b Open the Lenovo Solution Center. For help, see page 8.

Click the Maintenance tab.

o O

From the Maintenance tab, click Clean to fix horizontal streaks.
e Click Print.

A nozzle page prints, forcing ink through the nozzles to clean the clogged nozzles.
f Print your document again to verify that your print quality has improved.

g If you are not satisfied with your print quality, continue with step 3, and then print your
document again.

3 Wipe the print cartridge nozzles and contacts:
a Remove the print cartridges. For help, see “Removing the used cartridges” on page 42.

b Dampen a clean, lint-free cloth with water.

Improving print quality
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¢ Gently hold the cloth against the nozzles for about three seconds, and then wipe in the
direction shown.

Nozzles

d Using another clean section of the cloth, gently hold the cloth against the contacts for
about three seconds, and then wipe in the direction shown.

e With another clean section of the cloth, repeat step ¢ through d.

f Allow the nozzles and contacts to dry completely.
g Reinsert the print cartridges.
h Print your document again.

If the print quality does not improve, repeat step 3 up to two more times.

j If print quality is still not satisfactory, replace the print cartridges. For information, see
“Ordering supplies” on page 48.

Preserving the print cartridges

To ensure the longest life from your print cartridges and optimum performance from your printer:
* Keep a new cartridge in its packaging until you are ready to install it.

* Do not remove a print cartridge from the printer except to replace, clean, or store it in an
airtight container. The print cartridges do not print correctly if left exposed for an extended
period.

Lenovo’s printer warranty does not cover repair of failures or damage caused by a refilled cartridge.
We do not recommend use of refilled cartridges. Refilling cartridges can affect print quality and
cause damage to the printer. For best results, use Lenovo supplies.

Preserving the print cartridges
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Ordering supplies

To order supplies or locate a dealer near you, contact the Lenovo Web site at www.lenovo.com.

Item: Part number:

Lenovo Black cartridge LC6001B
Lenovo Color cartridge LC6002C
USB cable 12A2405
Ordering supplies
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0 Setup troubleshooting
\/—

Troubleshooting checklist

[ Is the power supply firmly attached to your printer and a properly grounded electrical outlet?

[V] Are both your printer and computer on?
[V] Is your USB cable securely attached to your printer and computer?
[V] Are any printer lights blinking? For help, see “Understanding error messages and flashing

lights” on page 53.

Did you remove the sticker and transparent tape from the back and bottom of both print
cartridges?

[<]

[V] Did you install the print cartridges correctly? For help, see “Installing the cartridges” on
page 43.
[V] Is the paper loaded correctly? Make sure you do not push the paper too far into the printer.

For help, see page 10.

Did you install the printer software correctly?

[<]

From your desktop, click Start » Programs or All Programs.

If Lenovo 3110 does not appear in your list of programs, install the printer software.

Setup troubleshooting
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V] Is the printer set as the default printer?
To set the printer to be the default printer:
1 Click Start » Settings » Printers

2 Right-click the Lenovo 3110 and make sure that Set as Default is selected.

[v] Is your printer connected directly to your computer? If it is connected through an external
device, such as a USB hub, switch box, scanner, or fax machine, follow these steps:

1 Disconnect your printer from any external devices.
2 Connect your printer directly to your computer with a USB cable.
3 Follow these instructions to print a test page.

a Open the Lenovo Solution Center. For help, see page 8.

b From the Maintenance tab, click Print a Test Page.

e If the test page prints, the problem may be with your external devices, not
your printer. Check the documentation that came with your external devices
for help.

e If the test page does not print, refer to the printer software Help for further
troubleshooting information.

Solving printer software installation problems

If the printer software does not install properly, a communications error message appears when you
try to print. You may need to remove the printer software, and then reinstall it.

When I insert the printer software CD, nothing happens.

1 Close all open software programs.

2 Restart your computer.

Solving printer software installation problems
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3 Click Cancel on all screens similar to the following that appear.

N o o b~

Windows 98/Me

Add New Hardware Wizard _..H

Thiz wizard searches for new drivers for:

Lenowvo 3110

A device driver iz a software program that makes a
hardware device work.

Cancel

Windows 2000/XP

Found New Hardware Wizard

Welcome to the Found New
Hardware Wizard

Thiz wizard helps you inztall software for:

Lenovo 3110

_'_) If your hardware came with an installation CD
~= or floppy disk. insert it now.

‘wihat do pou want the wizard to do”?

(Hinztall the software automaticaly [Recommended;

 Install from a list or specific location [4dvanced)

Click Mext to continue.

[ Hext > Cancel

Eject and reinsert the printer software CD.
From your desktop, double-click My Computer.
Double-click your CD-ROM drive icon. If necessary, double-click setup.exe.

Follow the instructions on your screen to complete printer software installation.

Solving printer software installation problems
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Removing the printer software

1 From your desktop, click Start » Programs » Lenovo 3110 » Lenovo 3110 Uninstall.
2 Follow the instructions on your screen to remove the printer software.

3 Restart the computer before reinstalling the printer software.

Installing the printer software

You can install the printer software using the printer software CD that came with your printer, or you
can download it from the Lenovo Web site at www.lenovo.com.

Using the CD that came with your printer

Close all open software programs.
2 When your desktop appears, insert the printer software CD.
The Lenovo Installer screen appears.
Click Install.
Follow instructions on your screen to complete printer software installation.

A printer icon is automatically created on your desktop.

Using the World Wide Web

1 From the Lenovo Web site, www.lenovo.com, select the appropriate driver for your operating
system.

2 Follow the instructions on your screen to install the printer software.

Solving printer software installation problems
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a General troubleshooting
\/—

For information about: See page:
Understanding error messages and flashing lights 53
Resolving unsuccessful or slow printing 54
Clearing paper misfeeds or jams 56
Solving print quality problems 58
Solving specialty media problems 60

Understanding error messages and flashing lights

Use this section to understand printer software error messages on your computer screen and a
blinking light on your printer.

Paper Jam message

For help clearing a paper jam, see “Printer has a paper jam” on page 57.

Ink Low message
A print cartridge is running out of ink. An Ink Low message appears when one of your cartridges is
25% full or less.
When this message appears you can:
e Click OK.
e Click the ? to get more information about ordering supplies.

* Order a new cartridge or locate a dealer near you by contacting the Lenovo Web site at
www.lenovo.com.

For help:

* Installing a new cartridge, see “Installing the cartridges” on page 43.
e Ordering supplies, see “Ordering supplies” on page 48.

General troubleshooting
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The Power/Resume button is blinking

Check your computer screen for error messages.
e |f the printer is out of paper:
1 Load paper.
2 Press the button.

* If the printer has a paper jam, see “Printer has a paper jam” on page 57.

Resolving unsuccessful or slow printing

The following topics can help you improve unsuccessful or slow printing.

Printer is plugged in, but does not print

For help, first see the troubleshooting checklist on page 49, and then:

Check the printer status:

Windows 98/Me/2000 Windows XP

1 Click Start » Settings » Printers. 1 Click Start » Control Panel.

2 From the Printers folder, double-click 2 Click Printers and Other Hardware.
the Lenovo 3110 printer icon. 3 Click View installed printers or fax

3 From the Printer menu, make sure: printers.
* Set as Default is selected. 4 From the Printers folder, make sure
* Pause Printing is not selected. there is a check next to the

Lenovo 3110 printer icon (indicating
that it is the default printer). If there is no
check, right-click the icon, and then click
Set as Default Printer.

5 From the Printer menu, make sure that
Pause Printing is not selected.

Resolving unsuccessful or slow printing
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e Check the printer port:

Windows 98/Me Windows 2000 Windows XP
1 Click Start » Settings » 1 Click Start » Settings » 1 Click Start » Control
Printers. Printers. Panel » Printers and Other
2 Right-click the Lenovo 3110 |2 Right-click the Lenovo 3110 | Hardware » Printers and
printer icon, and then click printer icon, and then click Faxes.
Properties. Properties. 2 Right-click the Lenovo 3110
3 Click the Details tab. 3 Click the Ports tab. g;'gte;r'tﬁggy and then click
4 From the Ports drop-down 4 From the list of ports, select . P '
menu, check the printer port. |  USB printer port. 3 Click the Ports tab.
If the USB port is not listed, If the USB port is not listed, 4 From th.e list of ports, s_elect
remove, and then reinstallthe |  remove, and then reinstalithe | USB printer port or Virtual
printer software. printer software. printer port for USB.
. ; If the USB port is not listed
5 Click OK. 5 Click Apply. '
© !C PPl remove, and then reinstall the
6 Click OK. printer software.
5 Click Apply.
6 Click OK.

e Make sure you have not installed multiple copies of the printer software:
1 Windows 98/Me/2000: Click Start » Settings » Printers.

Windows XP: Click Start » Control Panel » Printers and Other Hardware » Printers
and Faxes.

2 In the Printers folder, make sure there is only one Lenovo 3110 printer icon.

e If you have installed multiple copies of the printer software, remove each copy, and then
restart the computer and reinstall the printer software.

e If the printer port is incorrect, remove, and then reinstall the printer software.

After you check these items, print a test page. For help, see page 50.

Test page does not print

For help, first see the troubleshooting checklist on page 49, and then:
e If the paper is jammed, see “Printer has a paper jam” on page 57.
e Try printing your test page again. If it still does not print, see:

“Resolving unsuccessful or slow printing” on page 54
“Solving printer software installation problems” on page 50

Alignment page does not print

Make sure:

Resolving unsuccessful or slow printing
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You completely removed the transparent tape and sticker from the back and bottom of the
print cartridges. For help, see “Replacing the print cartridges” on page 42.

You installed the cartridges correctly. For help, see “Installing the cartridges” on page 43.

You loaded the paper correctly and did not force the paper into the printer.

Printer ejects a blank page after appearing to print

Make sure:

You removed the sticker and transparent tape from the back and bottom of the print
cartridges. For help, see “Replacing the print cartridges” on page 42.

Your cartridge does not have clogged nozzles. Clean the print cartridge nozzles and contacts.
For help, see “Improving print quality” on page 46.

Printer prints very slowly

Close any software programs not in use.

Check the document you are printing. Photos and graphics may take longer to print than
regular text. Documents that are large or that contain background images may also take
longer to print.

Check the printer to see if another document is being printed. Print jobs are printed in the
order the printer receives them.

Decrease the print quality setting to Normal or Quick Print.

Note: Higher print quality settings result in better quality documents, but may take longer
to print.

Clearing paper misfeeds or jams

The following topics can help you clear paper misfeeds or jams.

Paper misfeeds or multiple sheets feed

Make sure:

Your paper is recommended for inkjet printers.
The edges of your paper are not curled.
A piece of paper from a previous print job is not jammed in the printer.

You do not load too much paper. Depending on the weight of the paper, you can load up to
100 sheets of plain paper, 10 transparencies or labels, and 10 envelopes or cards.

Clearing paper misfeeds or jams
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You do not force the paper into the printer. For example, letter and A4 paper should extend
slightly beyond the top of the paper support.

The paper guide is against the left edge of the paper.
The paper guide does not cause the paper to bow.
The printer is on a flat, level surface.

The printer settings you have chosen are correct for the type of document you are printing.
For help, see “Printing ideas” on page 10.

The paper is against the right side of the paper support.

Printer does not feed envelopes or specialty media

Make sure:

Your printer feeds paper without problems. Load the envelopes or specialty media vertically
against the right side of the paper support. Squeeze and slide the paper guide to the left edge
of the envelopes or specialty media. For help, see “Printing ideas” on page 10.

You select the appropriate envelope or specialty media size and the appropriate paper type.
You are using a specialty media or envelope size supported by your printer.

Your software program is designed to print envelopes. For help, check your software program
documentation.

The envelope or specialty media is not jammed. For help, see “Printer has a paper jam” on
page 57.

Printer has a paper jam

If the paper is lodged too far into the printer and cannot be removed:

1 Turn the printer off.

2 Turn the printer back on.

If the printer does not automatically eject the page:
a Turn the printer off.
b Pull firmly on the paper to remove it.

If you cannot reach the paper, raise the front cover, pull the paper out, and then close the
front cover.

¢ Turn the printer on.

Note: Do not force the paper into the printer.

Clearing paper misfeeds or jams
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Solving print quality problems
If print quality is unsatisfactory, you may need to adjust your margin settings, select a higher print
quality, align the print cartridges, or clean the nozzles.

The following topics can help you improve an unsatisfactory document.

Print is too dark or smudged

e Make sure the paper is straight and not wrinkled.
e Letthe ink dry completely before handling the paper.

e Make sure the paper type and paper size settings in the printer software match the paper
loaded in the printer. For help, see “Understanding the printer software” on page 6.

* Make sure the print quality setting is appropriate for the paper type.

* Clean the print cartridge nozzles and contacts. For help, see “Improving print quality” on
page 46.

Vertical straight lines are not smooth

To improve the print quality of vertical straight lines in tables, borders, and graphs:
e Select a higher print quality.
¢ Align the print cartridges. For help, see “Aligning the print cartridges” on page 45.

e Clean the print cartridge nozzles and contacts. For help, see “Improving print quality” on
page 46.

Print smears on the page

* The next page exiting the printer may be smearing the ink. Remove each page as it exits the
printer and let it dry completely before stacking.

* Clean the print cartridge nozzles and contacts. For help, see “Improving print quality” on
page 46.

Printed pages have alternating bands of light and dark print (intermittent
printing)

Select a higher print quality. For help, see “Understanding the printer software” on page 6.

Solving print quality problems
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Characters are missing or unexpected

Like other printers, your printer cannot print on the extreme edges of the paper. Your margins must
fall within these settings:

Minimum setting:

Left and right e 6.35 mm (0.25in.) for U.S. Letter, U.S. Legal, Banner Letter,
and custom paper sizes

¢ 3.175 mm (0.125 in.) for envelopes
¢ 3.37 mm (0.13 in.) for most paper sizes

Top ¢ 1.7 mm (0.067 in.)

Bottom ¢ 12.7 mm (0.5 in.) for black print jobs
* 19 mm (0.75 in.) recommended for color print jobs

Printed characters are improperly formed or misaligned

e Cancel all print jobs and print your job again. To cancel all print jobs:
a Click Start » Settings » Printers.
b Double-click your printer icon.
¢ Select the document you want to cancel.
d From the Document menu, click Cancel.
* Repeat steps c through d for all the documents you want to cancel.
¢ Align the print cartridges. For help, see “Aligning the print cartridges” on page 45.

e Clean the print cartridge nozzles and contacts. For help, see “Improving print quality” on
page 46.

Colors on the printout differ from the colors on the screen

e A cartridge may be low on ink. Check the ink levels in the Lenovo Solution Center. For help,
see “Lenovo Solution Center” on page 8.

e Use a different paper brand. Each paper brand accepts ink differently and prints with color
variations.

Select Natural Color as the document color:

1 With your document open, click File » Print.
The Print dialog box appears.
2 From the Print dialog box, click Properties, Preferences, or Options.

3 Click Options » Quality Options.

Solving print quality problems
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4 Click Select color settings manually.

5 Select Natural Color.

Colors on the printout are faded

Try the suggestions listed in the section “Colors on the printout differ from the colors on the screen
on page 59. If the colors still seem faded, clean the print cartridge nozzles and contacts. For help,

see “Improving print quality” on page 46.

Photos do not print as expected

* Use a photo paper designed for inkjet printers.
e Select a higher print quality.
e Select photo paper as the paper type.

Solving specialty media problems

The following topics can help solve problems with specialty media.

Glossy or photo papers or transparencies stick together

e Load one sheet of photo paper or transparencies at a time.
e Use a photo paper or transparency designed for inkjet printers.

* Make sure you loaded the paper correctly (with print side facing you) and selected the
appropriate settings in the printer software. For help, see “Printing photos” on page 11 or
“Printing transparencies” on page 34.

* Remove each page as it exits the printer, and then let it dry completely before stacking.

Transparencies or photos contain white lines

e Make sure you loaded the paper correctly (with print side facing you) and selected the
appropriate settings in the printer software. For help, see “Printing transparencies” on
page 34 or “Printing photos” on page 11.

e Select a higher print quality, such as Better or Best.

* Clean the print cartridge nozzles and contacts. For help, see “Improving print quality” on
page 46.

Solving specialty media problems
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Electronic emission notices

Federal Communications Commission (FCC) compliance information statement
The Lenovo 3110 DigitalPrinter, type 4126-LG1 has been tested and found to comply with the limits for a Class B digital device, pursuant
to Part 15 of the FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause harmful interference, and (2)
this device must accept any interference received, including interference that may cause undesired operation.
The FCC Class B limits are designed to provide reasonable protection against harmful interference in a residential installation. This
equipment generates, uses, and can radiate radio frequency energy and, if not installed and used in accordance with the instructions, may
cause harmful interference to radio communications. However, there is no guarantee that interference will not occur in a particular
installation. If this equipment does cause harmful interference to radio or television reception, which can be determined by turning the
equipment off and on, the user is encouraged to try to correct the interference by one or more of the following measures:

¢ Reorient or relocate the receiving antenna.

* Increase the separation between the equipment and receiver.

¢ Connect the equipment into an outlet on a circuit different from that to which the receiver is connected.

¢ Consult your point of purchase or service representative for additional suggestions.
The manufacturer is not responsible for any radio or television interference caused by using other than recommended cables or by
unauthorized changes or modifications to this equipment. Unauthorized changes or modifications could void the user's authority to operate
this equipment.
Note: To assure compliance with FCC regulations on electromagnetic interference for a Class B computing device, use a properly shielded
and grounded cable for parallel attach or for USB attach. Use of a substitute cable not properly shielded and grounded may result in a
violation of FCC regulations.
Any questions regarding this compliance information statement should be directed to:

Director of Lexmark Technology & Services

Lexmark International, Inc.

740 West New Circle Road

Lexington, KY 40550

(859) 232-3000
European Community (EC) directives conformity
This product is in conformity with the protection requirements of EC Council directives 89/336/EEC and 73/23/EEC on the approximation
and harmonization of the laws of the Member States relating to electromagnetic compatibility and safety of electrical equipment designed
for use within certain voltage limits.
A declaration of conformity with the requirements of the directives is available by contacting Lenovo. Lenovo (Beijing) Ltd. No. 6 Chuang Ye
Road, Shangdi Information Industry Base, Haidian District, Beijing, China. Post Code : 100085. Tel: 86-10-82878888.
This product satisfies the Class B limits of EN 55022 and safety requirements of EN 60950.
Environmental Temperature:
Operating: 16 'C — 32°C
Storage: 1 °'C — 60 'C
Transporation: -40 ‘C-60°C
Note: To ensure good printing quality, please put the product under operating environment for a period of time before using if it has been
kept in a cold environment.
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alignment page. A page with printed alignment patterns that ejects from your printer during
cartridge alignment.

alignment values. Numbers corresponding to patterns on the alignment page.
automatic alignment. A feature that automatically aligns the print cartridges.
Automatic Sheet Feeder (ASF). A mechanism that automatically feeds paper into your printer.

banner paper. Continuous sheets of perforated inkjet paper designed for banners. Also called
continuous form paper.

booklets. Multiple pages printed, folded, and bundled to resemble a small book.
bundle. A group of booklet pages that are folded in half and stacked before binding.

cartridge contact. The gold area on your print cartridge that touches the carrier contacts inside your
printer.

coated paper. Treated paper designed for high-quality printed images.

collate. A printer software option that lets you automatically print one complete copy of a
multiple-page document before the next copy begins, and so on.

continuous form paper. See banner paper.

custom size paper. A nonstandard paper size.

default printer. The printer automatically used when you send jobs to print.

default printer settings. Printer software settings defined when the printer is manufactured.
driver. See printer software.

duplex. A printer software option that lets you print on both sides of a sheet of paper.

glossy paper. Paper with one glossy side designed for photographs.
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handouts. Multiple-page images printed on a single sheet of paper. See N-up.

label. Self-adhesive paper.

landscape orientation. Page orientation in which text runs parallel with the long edge of the paper.
line art. A printer software option used for printing simple line art and graphics.

long-edge binding. A printer software option that arranges duplexed pages so they can be bound
along the long side of the pages.

manual alignment. A printer software feature that lets you select print cartridge alignment values.
margins. The blank area between printed text or graphics and the edges of a page.

mirror. A printer software option that lets you reverse an image before printing.

N-up. A printer software option that lets you print multiple pages of a document on a single sheet of
paper. For example, select 4-up to print reduced images of pages 1 through 4 on the first sheet of

paper, images of pages 5 through 8 on the second sheet, and so on.

natural color. A printer software option used for printing photographs and highly detailed graphic
images.

operating system. The software that provides the basic functions needed for operating your
computer. For example, Windows 98.

peripheral device. Any external device connected to and controlled by a computer.

photo paper. Treated paper designed for photographs.

plain paper. Paper designed for printing text documents.

portrait orientation. Page orientation in which text runs parallel with the short edge of the paper.

poster. An image printed on multiple sheets of paper that, when assembled, produce an enlarged
version of the original image.

premium paper. Coated paper designed for reports or documents with graphics.
print cartridge. The replaceable unit inside your printer that contains the ink.

print cartridge nozzles. The gold area of the print cartridge that ink flows through before it is
applied to your paper during printing.
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print queue. The location on the server where print jobs are stored for printing in the order in which
they are sent.

printer driver. See printer software.
printer port. See USB port.

printer software. (1) The program that lets you select settings to customize your print job. (2) The
program that lets your computer communicate with your printer.

program. Any software loaded on your computer that lets you perform a specific task, such as word
processing or photo editing.

reverse order printing. A printer software option that lets you print the last page of your document
first so your pages are in sequential order on the exit tray.

sharpen. A printer software option that reduces the blurriness of a printed image.

short-edge binding. A printer software option that arranges duplexed pages so they can be bound
along the short side of the pages.

side flip. A printer software option that arranges duplexed pages so they turn like the pages of a
magazine.

software program. See program.

top flip. A printer software option that arranges duplexed pages so they turn like the pages of a legal
pad.

transparency. A see-through sheet of print media that can be displayed on an overhead projector.

USB cable. A lightweight, flexible cable that lets your printer communicate with your computer. USB
cables transmit data at much higher speeds than parallel cables.

USB port. A small, rectangular port on the back of your computer that connects to peripheral
devices, such as a printer, using a USB cable. The USB port lets your computer communicate with
your printer at high speeds.

watermark. A light graphic or background text that appears on each page of a document.
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