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     Please Read Before Proceeding
THIS DEVICE IS NOT CHARGED WHEN YOU TAKE IT OUT OF THE BOX.

DO NOT REMOVE THE BATTERY PACK WHEN THE DEVICE IS CHARGING.

WHEN INSERTING YOUR SIM CARD, MAKE SURE THE DEVICE IS POWERED OFF, AND 
THAT THE SIM CARD SNAPS INTO THE SOCKET.

YOUR WARRANTY IS INVALIDATED IF YOU OPEN OR TAMPER WITH THE DEVICE’S 
OUTER CASING.

EXPLOSIVE ATMOSPHERES
When in any area with a potentially explosive atmosphere or where flammable materials exist, the product 
should be turned off and the user should obey all signs and instructions. Sparks in such areas could cause 
an explosion or fire resulting in bodily injury or even death. Users are advised not to use the equipment at 
refueling points such as service or gas stations. Users are reminded of the need to observe restrictions on 
the use of radio equipment in fuel depots, chemical plants or where blasting operations are in progress. Areas 
with a potentially explosive atmosphere are often, but not always, clearly marked. These include fuelling areas, 
below deck on boats, fuel or chemical transfer or storage facilities, and areas where the air contains chemicals 
or particles, such as grain, dust, or metal powders.

PRIVACY RESTRICTIONS
Some countries require full disclosure of recorded telephone conversations, and stipulate that you must inform 
the person with whom you are speaking that the conversation is being recorded. Always obey the relevant laws 
and regulations of your country when using the recording feature of your Pocket PC Phone.
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Important Safety Precautions
When using this product, the safety precautions below must be taken to offset possible 
legal liabilities and damages.

n ELECTRICAL SAFETY
This product is intended for use when supplied with power from the battery. Other usage 
may be dangerous and will invalidate any approval given to this product.

n SAFETY IN AIRCRAFTS
Due to the possible interference caused by this product to an aircraft's navigation system 
and its communications network, using this product on board an airplane is against the 
law in most countries.

n ENVIRONMENT RESTRICTIONS
Do no use this product at gas or refueling stations. The use of this product is also prohibited 
in fuel storehouse, chemical plants, and locations containing explosives.

n Safety for Environments
Do not use this product in gas stations, fuel depots, chemical plants or where blasting 
operations are in progress, or in potentially explosive atmospheres such as fuelling 
areas, below deck on boats, fuel or chemical transfer or storage facilities, and areas 
where the air contains chemicals or particles, such as grain, dust, or metal powders. 
Please be aware that Sparks in such areas could cause an explosion or fire resulting in 
bodily injury or even death.

n ROAD SAFETY
Vehicle drivers in motion are not permitted to use telephony services with handheld 
devices, except in the case of emergency. In some countries, using hand-free devices 
as an alternative is allowed.

n INTERFERENCE WITH MEDICAL EQUIPMENT FUNCTIONS
This product may cause medical equipment to malfunction. The use of this device is 
forbidden in most hospitals and medical clinics.

n NONIONIZING RADIATION
This product should be operated in the suggested normal condition only to ensure the 
radiative performance and safety of the interference. As with other mobile radio transmitting 
equipment, users are advised that for satisfactory operation of the equipment and for the 
safety of personnel, it is recommended that no part of the human body be allowed to come 
too close to the antenna during operation of the equipment.
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1.1 Knowing Your Device
Top View, Left-Side View, and Front View

Record
Press to record a voice note.

Volume
Press UP/DOWN to adjust 
the volume of your device.
Camera
Press to launch Camera. 
Press again to take a 
picture.
Infrared Port
Enables you to exchange 
file(s) or data with other 
devices without cables or 
wires.
Start 
Press to display the 
program menu.
Talk/Send
Press to answer an incoming 
call or to dial a number.

Messaging
Press for quick access to       
E-mail or SMS messages.

Power Button/
Backlight

Press to turn ON/OFF your 
Pocket PC or Backlight.

Earphone Plug
Plug the headset here.

Speaker
Listen to audio files or a 

phone call from here.

Calendar
Press for quick access 

to Calendar.

Touch Screen

Pocket IE
   Press to launch the 

browser to surf the Internet.             
OK/Close

End
Press to end a call.

MMC/SD Cards or SDIO 
Accessories Slot
Insert a MMC/SD card or a SDIO 
accessory here.

Contacts
Press for quick access to 
Contacts.

Navigation Pad
Press to move up/down 

and left/right through any 
of the drop-down menus 
or program instructions; 

select by pressing the 
Action key on the center of 

the pad. 

QWERTY Keyboard
Press to enter letter/
symbol.
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Right-Side View, Back View, and Bottom View

Self-Portrait Mirror

Camera Lens

Battery

Lock/Unlock Latch
Pull the latch to release 

battery.

Soft Reset 
Use the stylus to reset your 

device.

Microphone

Car Antenna Connector
You can connect your phone 
to a car antenna to utilize the 
superior reception quality.

Stylus and Stylus Slot

Notification LEDs
On the right:
GSM standby, message, 
GSM network status, PDA 
notification, and battery charge 
status.
On the left:
Bluetooth, Wi-Fi, power 
notification, and RF signal 
status.

Sync Connector
Use this connector to 
synchronize, transmit data, or 
recharge the battery.
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1.2 Battery
Your Pocket PC Phone contains a rechargeable Li-ion 
polymer battery. Battery power depends on whether you 
are talking on the phone, using the PDA, or if the device 
is on standby.

Battery life estimates:

n  Talk-time: 3 - 4 hrs. 
n  PDA: 15 hrs (approximate.). 
n  Standby: 168 hrs (approximate.).
n  Data retention time: 72 hrs.

The above are based on using one function at a time. Battery 
life may vary with switching between functions.

WARNING: To reduce the risk of fire or burns, do not disas-
semble, crush, puncture, short external contacts, heat above 
60℃ (140℉), or dispose of in fire or water. Replace only with 
manufacturer specified batteries. Recycle or dispose of used 
batteries as stipulated by local regulations.

Data retention
It is vital to keep your battery charged. Because your Pocket 
PC Phone does not have a hard drive, all data and any new 
programs you install are stored in the RAM. If the battery 
completely drains, any data or new programs you installed 
will be erased. Only the default programs that came with the 
device at the time of purchase will remain.

To prevent this kind of data loss, a portion of the main battery 
will keep your data safe for 72 hours if your device runs out 
of power. An additional battery, the internal backup battery, is 
designed to keep your data safe when you remove the main 
battery. It will keep the data safe for 20 minutes.

NOTE: Be sure to check that the internal backup battery 
power remains at least at 50% OR ABOVE before you re-
move the main battery by tapping the Start menu > Settings 
> the System tab > Power.



                  Pocket PC Phone User Manual10

G
et

ti
n

g 
St

ar
te

d

Pocket PC Phone User Manual 11
G

ettin
g Started

Recharging your device
You can recharge your device in the following ways:

1.     Place your Pocket PC Phone in the cradle 
and connect it to an external power source 
with the AC adapter. Before using your 
Pocket PC Phone for the first time, charge 
the battery for at least 8 hours. Place it in 
the cradle for a short time each day to 
recharge the battery to its full capacity. 

2.     Connect the AC adapter into the optional 
USB cable plug. Connect your Pocket 
PC Phone directly to an external power 
source.

3.     Plug the AC adapter into the optional AC 
adapter converter. Connect the AC adapter 
of your Pocket PC Phone directly to an 
external power source without using the 
cradle.

 4.    If you have a spare battery for your Pocket 
PC Phone, you can also put it into the cradle 
slot to recharge.

Connect to the 
sync connector of 
your Pocket PC 

Connect 
to the AC 
adapter

Put a spare 
battery into 
the slot to 
recharge

Connect to your 
Pocket PC Phone's 
Sync connector

Plug the AC adapter 
into an electrical outlet

Connect the USB 
synchronization 
cable to your PC

Connect the AC 
adapter plug to the 
USB cable plug
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When the battery is low
When the low-battery warning message appears, immediately save any data you are 
working on, perform a synchronization with your PC, and turn off your Pocket PC phone. 
If your device shuts down, the internal backup battery will protect the data for about 20 
minutes.

Plug the AC adapter into the 
back of the cradle

1.3 Accessories

USB Cradle
Your Pocket PC Phone comes with a USB cradle. The cradle 
allows you to recharge your Pocket PC Phone with the AC 
adapter, as well as using ActiveSync to synchronize data 
between your Pocket PC Phone and a PC.

To synchronize, the USB Cradle must be plugged into an 
available USB port on your PC.

To recharge the battery, you must plug the AC adapter into 
the back of the cradle.

AC Adapter and DC Converter
The AC adapter and the DC converter allow you to recharge 
your device without the cradle.

USB/Serial Cable
The optional USB cable also allows you to synchronize with 
a PC without the cradle.

Headset
The stereo headset has a volume control and a button 
that you can press to pick up a phone call in the handsfree 
mode.



Chapter 2
Knowing Your Phone

2.1 Starting Up
2.2 Entering Information

2.3 Writing on the Screen
2.4 Drawing on the Screen

2.5 Recording a Message
2.6 Finding Information
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2.1 Starting Up

Screen tapping and calibration
When you first start up your Pocket PC Phone, you will be asked to calibrate the screen by 
tapping the center of a cross with your stylus as it moves around the screen. This process 
ensures that when you tap the screen with your stylus, the tapped item is activated

.

Re-calibrate the screen
If your device does not accurately respond to screen taps, you will need to re-calibrate it:

1.  Tap the Start menu > Settings > the System tab > Screen.
2.  Tap the Align Screen button on the General tab to re-calibrate the screen as described 

above.

When aligning the touch screen, tap the target firmly and accurately.

Screen Orientation

To switch the orientation of your touch screen between the Portrait mode or the Landscape 
mode, select the Orientation options by tapping the Start menu > Settings > the System 
tab > Screen. The Portrait mode allows you to get a better view or a better operation of 
certain programs on your Pocket PC Phone, while Landscape may be optimal for viewing 
longer text files.

For easier reading of text in programs that support ClearType, tap the ClearType tab, and 
then select Enable ClearType.

To increase readability or see more content by adjusting the size of text in programs that 
support it, tap the Text Size tab. Move the slider to make text larger or smaller.

Landscape Mode 

Portrait Mode
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The Today screen

The Today screen displays important information such as today’s appointments and status 
icons for your device. Tap the information listed on the Today screen to open the programs 
associated with the information.

1.  Tap to bring up a menu list of programs.
2.  Tap to view call status information.
3.  Tap to view network status and options.
4.  Tap to change volume or mute all sounds.
5.  Tap and hold to change time format.
6.  Tap to change date and time.
7.  Tap to change owner information.
8.  Your day-at-a-glance reminders. Tap to open the related program.
9.  Tap to create a new item.
10.Tap to disconnect ActiveSync, turn ON/OFF Bluetooth, or activate Wireless LAN 

Manager.

To go back to the Today screen when you are using other programs, just tap the Start 
menu > Today. To customize the Today screen display, including the background image, 
tap the Start menu > Settings > the Personal tab > Today. Please refer to Chapter 5 for 
more information.

6

7

8

1 2 3 4 5

9

10
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Indicators
Your device's status indicators are located at the top right of the Today screen. Some com-
mon indicators are listed below. If you are not sure about the meaning of an indicator, tap 
on it with your stylus and a dialog box will explain its function and allow you to change the 
settings for that particular icon.

  Main battery is low.

  Sound is ON. Tap to adjust volume or vibration.

 Backup battery is very low.

  Data connection is active.

  Your device is roaming in a different network area.
  One or more Instant Messages were received.

  One or more E-mail or SMS messages were received.

  Network status is on. The Bars indicate the strength of the connection.

 Indicates that more notification icons need to be displayed. Tap the icon to view all.

  Indicates that your device has WLAN connection.

 Indicates that your device is syncing with a PC.

Notifications
Your device reminds you in a variety of ways when you have something to do or when you 
have received an SMS message. For example, if you’ve set up an appointment in Calen-
dar, a task with a due date in Tasks, or an alarm in Clock, you will be notified in any of the 
following ways:

n A message box appears on the screen.
n A sound, which you can specify, is played.
n A light flashes on your device.
n The device vibrates.

To choose reminder types and sounds for your device, the Start menu > Settings > the 
Personal tab > Sounds & Notifications. The options you choose here apply throughout 
the device.
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Pop-Up menus
Use pop-up menus to quickly perform an action on an item. To access a pop-up menu, 
tap and hold the item that you want to perform the action on. When the menu appears, 
tap the action you want to perform, or tap anywhere outside the menu to close it without 
performing an action.

Navigation bar
The navigation bar, located at the top of the screen, displays active programs and current 
time, and enables you to switch between programs and close screens.

1.  Tap to switch to a program.

2.  Tap to switch to a recently used program.

3.  Tap to see more programs.

4.  Tap to change device settings.

5.  Tap to see a Help topic for the current screen.

Command bar
Use the command bar at the bottom of the screen to perform tasks in programs. The com-
mand bar includes menu names, buttons, and the Input Panel button.

1

2 3 4 F

1

2

3
4
5
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1.  To create a new item in the current program, tap New. 

2.  Tap to select menu commands.

3.  Tap to select button commands.
4.  Tap to display the input panel.

To see the name of a button, tap and hold the stylus on the button. Drag the stylus off the 
button so that the command is not carried out.

Programs
You can switch from one program to another by selecting it from the Start menu.

To access a program, tap the Start menu > Programs, and then the program name. You 
can also switch to some programs by pressing a program button on your device. For more 
information about the Button settings, please see Chapter 5.

Please keep in mind that not all of the programs listed here are installed on your device at 
the time of purchase. 

The following contains a partial list of programs on your device. Look on the Pocket PC 
Phone Companion CD for additional programs that you can install onto your device.

Icon Description
ActiveSync synchronizes information between your device and PC.

Calendar keeps track of your appointments and creates meeting requests.

Contacts keeps track of your friends and colleagues.

Messaging sends and receives E-mail/SMS messages.

Pocket IE browses Web sites and downloads new programs and files.

Notes creates handwritten or typed notes, drawings, and recordings.

Phone makes/receives calls, and switches between calls.

Tasks keeps track of your tasks and reminds you of important events.
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2.2 Entering Information
You can enter information on your device in the following ways:

n Synchronizing: Using ActiveSync, exchange information between your PC and device. (For 
more information on ActiveSync, see Chapter 4).

n Typing: Using the Input Panel or the QWERTY keyboard on the bottom of your device, enter 
typed text into the device. You can do this by tapping keys on the screen soft keyboard, by 
pressing the QWERTY keyboard, or by using the handwriting recognition software.

n Writing: Using the stylus, write directly on the screen. 
n Drawing: Using the stylus, draw directly on the screen.
n Recording: Create a stand-alone recording or embed a recording into a document or note.

Icon Description

Windows Media plays sound or video files.

Pocket Excel creates, views, and edits Excel workbooks.

Pocket Word creates, views, and edits MS-Word documents. 

MSN Messenger sends and receives instant messages.

Pictures collects, organizes, and sorts .jpg picture files.

Calculator performs basic arithmetic.

Games such as Jawbreaker and Solitaire are included.

File Explorer views all the files on your Pocket PC Phone.

Camera snaps photos or shoots video clips.

Album collects, organizes, and sorts .JPG/.BMP/.GIF files.

Photo Contacts inputs the image files according to your Contacts list and sets up Caller 
ID.

Wireless Manager manages access to wireless connections.

WLAN Manager allows you to manage the WiFi connection.

Wireless Modem uses your Pocket PC Phone as an external modem for a PC.

SIM Manager collects, organizes, and sorts the Contacts list stored on your SIM card. 

xBackup backs up your Pocket PC Phone files.
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Using the Input Panel

Use the input panel to enter information in any program on your device. You can either 
type using the QWERTY Keyboard, soft Keyboard or write using Letter Recognizer, 
Block Recognizer, or Transcriber. In any case, the characters appear as typed text on 
the screen. 

Typing on the QWERTY Keyboard

Slide the main screen upward to reveal the QWERTY keyboard. To type lowercase letters, 
press the keys with your thumbs or fingers. 

To type a single uppercase letter or symbol, press . 

To type capital letters, press  > . To release it press  > . To type a number or 
symbol, press . 

Press  twice to type a series of numeric symbols.

Tap to change 
input panel 
options

Tap to select an 
input panel

Tap to see the list 
of input panels

Tap to open the 
selected input panel
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Using the Soft Keyboard

To show or hide the input panel, tap the Input Panel button . To see your choices, tap 
the arrow next to the Input Panel button. Tap the arrow next to the Input Panel button 
, and then Keyboard.

To type lowercase letters, tap the keys with the stylus. To type a single uppercase letter or 
symbol, tap the Shift key. To tap multiple uppercase letters or symbols, tap the CAP key. You 
can also tap and hold the stylus on the key and drag up to type a single uppercase letter.

To add a space, in addition to tapping the space bar, you can also tap and hold any key 
and then drag the stylus to the right. To backspace one character, instead of tapping the 
backspace key, you can also tap and hold any key and then drag the stylus to the left across 
at least two other characters.

To insert a carriage return, tap and hold the stylus anywhere on the keyboard and drag down. 
When you use the input panel, your device anticipates the word you are typing or writing 
and displays it above the input panel. When you tap the displayed word, it is automatically 
inserted into your text at the insertion point. The more you use your device, the more words 
it learns to anticipate.

To change word suggestion options, such as the number of words suggested at one time, 
tap the Start menu > Settings > the Personal tab > Input > the Word Completion tab.

For more information about Input settings, please see Chapter 5.

Tap to add the word 
if this is the right one 
for you
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Using the Letter Recognizer
With the Letter Recognizer, you can write letters using the stylus just as you would on 
paper.

1.  Tap the arrow next to the Input Panel button , and then Letter Recognizer.
2.  Write a letter in the box.

When you write a letter, it is converted to typed text that appears on the screen. For specific 
instructions on using Letter Recognizer, with Letter Recognizer open, tap the question 
mark  next to the writing area.

Using the Block Recognizer
With the Block Recognizer, you can input character strokes using the stylus that are similar 
to those used on other devices.

1.  Tap the arrow next to the Input Panel button , and then Block Recognizer.
2.  Write a letter in the box.

When you write a letter, it is converted to typed text that appears on the screen. For specific in-
structions on using Block Recognizer, tap the question mark  next to the writing area.

Switching to Transcriber
With Transcriber, you can write anywhere on the screen using the stylus just as you would 
write on paper. Unlike Letter Recognizer and Block Recognizer, you can write a sentence 
or more. Pause and let Transcriber change the written characters to typed characters.

1.  Tap the arrow next to the Input Panel button, and then Transcriber.
2.  Write anywhere on the screen.

For specific instructions on using Transcriber, open Transcriber open, and tap the question 
mark in the lower right-hand corner of the screen.

To punctuate in Transcriber:
1.  Tap the keyboard button  on the tool bar.
2.  Tap the desired punctuation.
3.  Tap the keyboard button  again to hide the keyboard.

To learn writing in Transcriber:
1.  Tap  on the tool bar.
2.  A Letter Shapes Selector screen will appear:
n At the bottom of the screen, select the character you wish to explore.
n At the top of the screen, tap the picture of this character. It will slowly redraw, showing the 

writing sequence.
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n Select how often you write the character using that method.

When you finish the selecting all the letters, you can save these as a profile by tapping File 
> Save, and enter a name for the profile.

Using Profiles
Letter Shape Selector supports two profiles: Master or Guest:

n Master is typically used by the Pocket PC's primary user. This profile is unaffected by any 
Guest user settings.

n Guest is for temporary device usage by another person.

Editing and selecting text
Each input program provides cursor keys to move through text and backspace so that you 
can correct spelling, grammar or insert additional information. Alternatively, you can use 
your stylus to make an insert.

To select typed text, drag the stylus across the text you want to select. You can cut, copy, and 
paste text by tapping and holding the selected words, and then tapping an editing command 
on the pop-up menu, or by tapping the command on the Edit menu.

2.3 Writing on the Screen
In any program that accepts writing, such as Notes, and in the Notes tab in Calendar, 
Contacts, and Tasks, you can use your stylus to write directly on the screen. Write as you 
would on paper. You can edit and format what you have written and convert the information 
into typed text at a later time.

Tap the pen button  to switch to writing mode. This action displays lines on the screen 
to help you write.

Some programs that accept writing may not have the pen button. See the manual for each 
particular program to find out how to switch to writing mode.

Selecting writing
If you want to edit or format writing, select the text first.



                Pocket PC Phone User Manual 24   Pocket PC Phone User Manual         25

K
n

ow
in

g 
   

   
 

yo
u

r 
P

h
on

e K
n

ow
in

g        
you

r  P
h

on
e

1.  Tap  again to exit the writing mode. This helps to select the written text more easily. 
2.  Tap and hold the stylus next to the text you want to select until the insertion point 

appears.
3.  Without lifting, drag the stylus across the text you want to select.

If you accidentally write on the screen, tap Edit, Undo, and try again.

You can cut, copy, and paste written text in the same way you work with typed text: tap 
and hold the selected words, and then tap an editing command on the pop-up menu, or 
tap the command on the Edit menu.

Converting writing into text:

1.  On the writing note, tap Tools and Recognize from the menu bar.
2.  If you want to convert only certain words, select them before tapping Recognize on the 

Tools menu (or tap and hold the selected words and then tap Recognize on the pop up 
menu).

If a word is not recognized, it will be left as writing. And if the conversion is incorrect, you can 
select different words from a list of alternates, or return to the original writing. 

Tap and hold the incorrect word (tap one word at a time), then tap Alternates from the pop-
up menu. A menu with a list of alternate words appears. Tap the word you want to use, or 
tap the writing at the top of the menu to return to the original writing.

The writing is 
converted into 
typed text
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Tips for good recognition:
1.  Write neatly.
2.  Write on the lines and draw descanters below the line. Write the cross of the “t” and 

apostrophes below the top line so that they are not confused with the word above. Write 
periods and commas above the bottom line.

3.  For better recognition, use a zoom level of 150% or higher by tapping Tools > Zoom to 
change the zoom level.

4.  Write the letters of a word closely and leave big gaps between words so that the device 
can easily tell where words begin and end.

5.  Hyphenated words, foreign words that use special characters such as accents, and some 
punctuation cannot be converted.

If you edit or add to a word after attempting to recognize it, the new writing will not be included 
if you attempt to recognize it again.

2.4 Drawing on the Screen
You can draw on the screen in the same way that you write on the screen. The difference 
between writing and drawing on the screen is how you select items and how they can be 
edited. For example, selected drawings can be re-sized, while writing cannot.

                     Pen button 

The drawing box indicates
the boundaries of the 

drawing
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To create a drawing:
Cross three ruled lines on your first stroke. A drawing box appears. Subsequent strokes in, 
or touching, the drawing box become part of the drawing. Drawings that do not cross three 
ruled lines will be treated as writing.

To select a drawing
If you want to edit or format a drawing, you must select it first.

1.  Tap and hold the stylus on the drawing until the selection handle appears. To select multiple 
drawings, deselect the pen button and then drag to select the drawings you want.

2. You can cut, copy, and paste selected drawings by tapping and holding the selected drawing 
and then tapping an editing command on the pop up menu, or by tapping the command on 
the Edit menu. To re-size a drawing, make sure the Pen button is not selected, and drag 
a selection handle.

To change the zoom level so it is easier to work or view your drawing, tap Tools and then 
select a zoom level.

2.5 Recording a Message
In any program where you can write or draw on the screen, you can also quickly capture 
thoughts, reminders, and phone numbers by recording a message. In Calendar, Tasks, 
and Contacts, you can include a recording in the Notes tab. 

Indicates an embedded 
recording

Tap to begin recording
Tap to show or hide
the Recording tool bar
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In the Notes program, you can either create a stand-alone recording or include a recording 
in a written note. If you want to include the recording in a note, open the note first. In the 
Messaging program, you can also add a recording to an E-mail message. 

To create a recording:
1.  To add a recording to a note, open the note before recording. Tap the Start menu > 

Notes.

2.  If there is no Record/Playback toolbar, tap .
3.  Hold your device’s microphone near your mouth or another sound source.

4. To start recording, tap . A beep will sound.

5.  To stop recording, tap . Two beeps will sound. The new recording appears in the note 
list or as an embedded icon.

6.  To play a recording, tap in the open note or tap the recording in the note list.

You can also invoke the Record/Playback toolbar by pressing the Record button, which is 
the first button from the top on the left side of your Pocket PC Phone.

To quickly create a recording, hold down the Record button. When you hear the beep, begin 
your recording. Release the button when you are finished.

The new recording is stored in the open note, or as a stand-alone recording, if no note is 
opened.

Change recording formats
In the note list, tap Tools > Options > the Global Input Options link (at the bottom of the 
page).

Mobile Voice is a 2.4 KB audio codec (compressor/decompressor). It is the recommended 
format because it provides good voice recording and takes up far less storage space than 
PCM. 

Pulse Code Modulation (PCM) provides slightly better sound quality. However, PCM re-
cordings may take up to 50 times more storage space than Mobile Voice recordings. PCM 
cannot be used to create recordings that are embedded in notes. 
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2.6 Finding Information
The Find feature on your Pocket PC Phone helps you quickly locate the information you 
need.

1.  Tap the Start menu > Programs > Find. 
2.  In Find, enter the file name, word, or other information you want to search for. If you have 

looked for this item before, tap the Find arrow and select the item from the list.
3.  To help narrow your search, select a data type under Type.
4.  Tap Go. The My Documents folder and sub-folders are searched. 
5.  In the Results list, tap the item you want to open.

To quickly find information that is taking up storage space on your device, select Larger 
than 64 KB in Type.



Chapter 3
Using Your Pocket PC Phone

3.1 About Your Phone
3.2 Making a Call

3.3 Receiving a Call
3.4 In-Call Options

3.5 Contacts Information
3.6 Photo Contacts

3.7 Additional Dialing Information
3.8 Securing Your Phone
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3.1 About Your Phone
Like a standard mobile phone, you can use your Pocket PC Phone to keep track of calls 
and send SMS messages. You can also take notes while talking, dialing directly from 
Microsoft Contacts, and easily transfer contacts between your SIM card and the RAM 
of your device.

The phone dialer screen
To access the Phone Dialer Screen, tap the Start menu > Phone, or press on your 
Pocket PC Phone. From this screen, you can access Call History, Speed Dial, and Phone 
Setting. Signal status information and icons that tell you about your call include:

1.  Indicates the strength of the signal.
2.  Last number called are displayed here.
3.  Touchscreen keypad.
4.  Clear, or copy pasted numbers.
5.  Tap to access the phone settings.
6.  Tap to make a note during a call.
7.  Tap to select your contact from the open Contacts list.
8.  Tap to make a call.
9.  Stores frequently called numbers.
10.View all history including all received, dialed and  missed calls.

1

2

3

4 5 6 7

8

9

10
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56

7

The navigation pad and dialing

1.  Phone Dialer Screen: Press to activate the Phone Dialer Screen.
1.  Take Call: Press to take an incoming call.
1.  Speakerphone: During a call, press and hold to turn the speakerphone ON or OFF.
1.  Dial: Press to dial a phone number.
2.  Scroll Up: Press to scroll up through a list, or enter Call history.
3.  End Call: Press to end a call or to end a GPRS connection.
4.  Call History: After launching the Phone Dialer Screen, press to enter the Call History 

feature.
5.  Scroll Down: Press to scroll down through a list.
6.  Action Key: Press to select a menu item, or to enter Speed Dial.
7.  Speed Dial: After launching the Phone Dialer Screen, press to enter the Speed Dial 

feature.

Entering your PIN
Most SIM cards are preset with a PIN (Personal Identification Number). This PIN is provided 
by your mobile service provider, which you need to enter whenever you use your device. 
(For more information on installing your SIM card into your Pocket PC Phone, please see 
the illustrations in the Quick Start Guide.)

1.  Enter the preset PIN assigned by your mobile phone service provider.

2. Tap .

If your PIN is entered incorrectly three times, the SIM card will be blocked. If this happens, you 
can unblock it with the PIN Unblocking Key (PUK) from your mobile service provider.
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Checking your connection
By default, your Pocket PC Phone will automatically connect to your service provider’s net-
work once you have inserted a SIM card and entered the required PIN code. The icon  
indicates that you are connected to your service provider's network. A full strength signal is 
indicated by . As the strength of the signal diminishes, so will the number of vertical bars 
in the icon, with no bars indicating no signal.

LEGAL NOTICE: In many countries you are required by law to turn off your phone on 
board an aircraft. Turning off the power of your Pocket PC Phone doesn't turn off the phone 
function. You must turn on the Flight Mode in order to disconnect the connection to the 
wireless network.

Turning on the Flight Mode
To turn OFF your wireless connection to your operator’s network, you can switch your phone 
connection mode to Flight mode. You can turn the Flight Mode On or Off while keeping 
your Pocket PC Phone turned ON.

1.  While using any program on your Pocket PC Phone, tap  in the title bar at the top of 
the phone’s display.

2.  Tap the Turn on flight mode or Turn off flight mode option in the pop-up dialog box.
3.  Select the Turn off flight mode to receive calls.

You can use any programs on your device during a call. To quickly switch back to the Phone 
Dialer Screen, tap  , or tap the Start menu > Phone.

Adjusting the phone volume:
1.  During a call, tap  or press the volume buttons on the side of your device.

2.  You can select to adjust the phone volume  (ring) or device volume  (notification 
levels and MP3) on the pop-up menu.

3.  If you select Vibrate mode,  will appear in the title bar at the top of the phone 
display.

4.  Turn off the volume by choosing the Off option.

To adjust the conversation phone volume, you must do it during a call. Adjusting the volume 
at another time will affect the ring, notification, and MP3 sound levels.
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3.2  Making a Call
With your Pocket PC Phone, you can make a call from the Dialer, Contacts, Speed Dial, 
Call History, and SIM Manager.

Making a call from the Dialer
The most direct method is by using the Phone keypad.

1.  Press  to bring up the dialer screen.

2.  Tap the number on the keypad, then tap  or press .

Backspacing and deleting
If you tap a wrong number, you can back space by tapping the back arrow key to erase 
individual numbers one at a time. You can also delete all the numbers in the window by 
tapping Edit > Clear from the Dialer screen.

Making a call from Contacts

You can make a call from Contacts in the following ways:

n  Press the Microsoft Contacts button in the upper left corner of your Pocket PC Phone.

n  Find the contact, and then press the button twice (Once to send to the dialer screen 
and once to call). 

n  Tap  at the bottom of the Dialer screen. This will invoke Microsoft Contacts. Select a 
contact in the contact list, and then press  twice.

A pop-up number right after pressing the  will call the Work Tel by default. However, you 
can customize it so that the mobile number or E-mail is displayed instead.

n  In the Contacts list, tap the w in the right column next to the contact you want to customize. 
A pop-up menu will display the phone numbers and E-mail addresses for this contact with 
a dot next to the priority number.

n  In the pop-up menu select a priority. If you selected a mobile number, m should now be in 
the right column next to the contact. 

n  When pressing the Left or Right button on the navigation pad, the number of the selected 
contact on the screen will change, displaying the mobile number, work number, or E-mail 
in turn.
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Making a call from Call History:

1. In the Dialer screen mode, tap , or just press the Right button on the navigation 
pad.

2.  Find the call details by first selecting the category it is filed under. For example, if it is in All 
calls, select All calls from the drop down menu in the top-left corner.

3.  Use the navigation pad to find the number and then tap  or the icon to the left of the 
number you wish to call.

    Call History icons include:

     Incoming calls.

     Outgoing calls.

     Missed calls.

Making a call from Speed Dial
Create Speed Dial to call frequently-used numbers with a single tap. The number must 
already exist in Contacts before you can create a Speed Dial entry.

1.  From the Phone keypad, tap  > New.
2.  Tap the desired contact name and number.
3. In the Location field, tap the Up/Down arrows to select an available location to assign as 

the new Speed Dial entry. (The first Speed Dial location is reserved for your voice mail).

By memorizing the position in the Speed Dial list of a number, you can dial the number by 
entering its position number. By default the Location function will give you the next available 
position in the Speed Dial setting screen. If you want to put a number in a position that is 
already occupied, the new number will replace the number already there. 

Tap the w here to pop-up all the phone 
numbers and E-mails for this contact
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Tips for using Speed Dial

To create a Speed Dial entry from Contacts, tap and hold the contact name > Add to 
Speed Dial > Up/Down arrows to select an available location to assign as the new speed 
dial entry. 

To delete a Speed Dial entry, go to the Speed Dial list, tap and hold the contact name in 
the box to the right of the assigned speed dial number, and then tap Delete.

Checking your Voice Mail
By default, the first Speed Dial location is your voice mailbox. When you insert your SIM 
card into your Pocket PC Phone, it will automatically detect and set, by default, the voice 
mailbox number of your service provider.

On the Phone Dialer screen, tap  or press the Left button on the navigation pad, 
select  Voice Mail, and then press .

Making a call from SIM Manager
SIM Manager allows you to view the contents of your SIM card, transfer contacts to Microsoft 
Contacts on your Pocket PC Phone, and make a call from SIM.

1.  Tap the Start menu > Programs > SIM Manager. Wait for your SIM card contents to 
load.

2. Tap and hold the name or phone number of the person you wish to call, and then select 
Call from the pop-up menu.

3.3 Receiving a call

Answering an incoming call
When you receive a phone call, a message will appear, giving you an option to either answer 
or ignore the incoming call.

1.  Tap Answer, or press .

2.  Tap Ignore or press  to silence the phone and reject the call. This may route the call 
to your voice mail, depending on your service provider.
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Ending a call

Once an incoming or outgoing call is in progress, you can press , or tap  on 
the Dialer screen to hang up.

3.4 In-Call Options

Putting a call on hold
Your Pocket PC Phone notifies you when you have another incoming call and gives you the 
choice of rejecting or accepting the call. If you accept, you can choose to switch between 
the two callers or set up a conference call between all three parties.

1.  Tap Answer to take the 2nd call and put the 1st one on hold.

2.  To end the 2nd call and go back to the 1st one, tap or press .

Swapping between calls
You can choose to switch between 2 callers by pressing .

Setting up conference calls:
1.  Either put a call on hold, dial a 2nd number and wait for it to be picked up. Or, accept a 2nd 

incoming call when you already have one in progress.

2.  In the screen that appears tap .
3.  If the conference connection is successful, the word Conference will appear at the top of 

the Phone Dialer screen.

4.  To add additional people to your conference call, tap , enter the number, and 
then tap  to return and continue.

Making notes during a call
Regardless of whether you call from the Phone Dialer, Contacts, Call History, Speed Dial 
or SIM Manager, you can take notes during a call. After you have finished the note, it will 
be saved as an attachment to your call in one of the Call History folders.
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Writing a note:
1. During a call, just tap the  icon at the bottom of the screen.

2. Use any of the input methods to record your note and then tap OK. You can finish your 
note during or after the call.

Viewing a note:
1.  In Call History list, tap and hold the desired number, then tap View Note in the pop-up 

menu. The icon indicates a note.
2.  Or, go to Notes, and then tap the name of the file in the list. (For more information, see 

Chapter 2).

Turning on the speakerphone
Your device has a speakerphone allowing you to talk hands-free or let other people listen 
to the conversation.

1.  Wait until the phone is ringing.

2.  Hold down  until the speakerphone comes ON and the icon  appears in the status 
bar.

3. To turn OFF the speakerphone hold down again.

WARNING: To avoid damage to your hearing, do not leave your Pocket PC Phone on 
speakerphone mode and hold it against your ear.

Muting a call
You can mute your microphone during a call so that you can hear the caller without being 
heard. From the Phone Dialer keypad, tap  to mute or un-mute a call.

3.5 Contacts Information
Contacts can be imported in the following ways:

n  From your SIM card: Use your SIM card on your Pocket PC Phone and another device; 
while using the other device you create one or more new contacts on the SIM card.

n  From your Call History: New contact numbers can be found in incoming or missed calls.
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Why import contacts to Microsoft Contacts?

n  Backup your SIM numbers to your Pocket PC Phone.
n  When setting Speed Dial numbers, it must be based on those contacts in Microsoft 

Contacts, not on the SIM card.
n  Creating Contacts in Microsoft Contacts creates more detailed records.
n  While using Photo Contacts, data of contacts fully mirror those in Microsoft Contacts.

SIM Manager

Creating a SIM contact:
1.  To open SIM Manager, tap the Start menu > Programs > SIM Manager. Wait for your SIM 

card contents to load.
2.  After the SIM contents have loaded, tap New.

3.  Fill in the Name and Phone details, tap Add.

Transferring contacts from SIM to Microsoft Contacts:
On SIM Manager, tap Tools > Select All > Save to Contacts. Press and hold the center 
of the navigation pad when a contact has been selected, or tap and hold a contact from the 
list. Select Save to Contacts from the pop-up menu.

Saving your own numbers

You can choose to save your personal phone numbers in a separate screen in SIM Man-
ager.

1.  Tap the Start menu > Programs > SIM Manager > Tools > List of Own Numbers.
2.  Add a number to the screen, and then tap OK.

Call History

Adding a Contact from Call History to Microsoft Contacts:
1.  Find the call details you want to add.
2.  Press and hold the stylus or press and hold the center button of navigation pad. Select 

Save to Contacts in the pop-up menu that appears.
3.  In the Save to Contacts screen, add additional contact details and press the navigation 

pad center or tap OK.

The call details in the Call History will then be amended and displayed under the name, 
not the phone number, when the contact is created. 
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Viewing calls details
Tap in the top left corner of the screen and then select a 
category from the drop down menu. Calls are categorized 
as follows:

n All Calls: Displays all calls made to and from the phone 
in chronological order. 

n Missed : Displays calls that were not 
answered.

n Outgoing : Displays calls made from the 
phone.

n Incoming : Displays calls made to the phone.

n By Caller: List calls alphabetically by caller.

Viewing call duration:
Go to Call History, find the call, and then tap once on the 
time called.

Deleting individual calls:

Tap and hold the stylus on the call to be deleted. Select 
delete from the pop-up menu.

Deleting all calls:

Tap Tools > Delete all Calls.

Limiting the size of Call History:

Tap  > Call Timers and then the box under Delete 
call history items older than. In the drop-down menu select 
a time period, then tap OK.
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3.6 Photo Contacts
Photo Contacts make your Pocket PC Phone more fun and practical. It allows you to as-
sign still or animated photos to the entries in your Contacts. When a person calls you (for 
whom you have previously assigned a photo in Photo Contacts), that photo will appear on 
your Pocket PC Phone’s incoming call screen. Use the rich set of features to get the photos 
displayed with the size, position, and animated template you want. 

Creating a new photo contact:
1.  Tap the Start menu > Programs > Photo Contacts.
2.  Select a contact from the list, or create a new one by tapping Edit > New. Contacts here 

fully mirror those in Microsoft Contacts.
3.  Tap Edit > Assign Photo...
4.  Tap the field next to Type to select the type of files you want listed, ie, jpeg, bmp, gif or 

all > next to Find in: to select the location of a file. You can use JPEG, BMP, still GIF, or 
animated GIF files for your Photo Contacts.

5.  Tap a picture file, then OK, and OK again until you return to the Contacts screen. You can 
see the photo at the bottom of the screen.

To preview and adjust settings:
In step 5 above, after you tap OK once you will arrive at the preview and display settings 
screen. In Display Settings you can:

1.  Add extra style by assigning a template to the photo. A few sample Photo Contacts 
templates (animated graphical templates that can frame your assigned photos) are included 
in your Pocket PC Phone's local storage in the \My Documents\Templates folder. 

2.  Choose how you want the photo to fit to the window.
3.  Enlarge the photo if it is smaller than the window.
4.  Choose a size and position for the picture.
5.  View all of these changes by tapping Preview.

1

2

3

4

5
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Toolbar Icons
The Toolbar provides a convenient way for you to select 
frequently-used commands. From left to right, the functions 
of the icons on the Toolbar are:

 
n Create a new Contact entry (same as New... on the Edit Menu).

 
n Modify data for the selected Contact entry (same as Edit... on the Edit 

Menu).

n Delete the selected Contact entry (same as Delete on the Edit Menu).

 
n Assign a Photo ID to a Contact entry (same as Assign Photo... on the 

Edit Menu).

 
n Remove a Photo ID assignment (same as Unassign Photo on the Edit 

Menu).

 
n Preview the current Photo/template assignment (same as Preview... on 

the View Menu).

 
n Invokes “Detailed View” for the current entry (same as Properties... on 

the View Menu).

n Opens the Options screen (same as Options... on the Tools Menu).

To assign a photo from the camera:
1.  Tap the Start menu > Programs > Photo Contacts.
2.  Select a contact from the list, or create a new one by 

tapping Edit, then New. Contacts here fully mirror those 
in Microsoft Contacts.

3.  Tap Edit then Assign Photo from Camera.
4.  After you take the picture, you will be returned to the 

Display Settings and Preview screen.

To unassign a photo:
1.  Tap the Start menu > Programs > Photo Contacts.
2.  Select an existing contact entry that you want to 

remove.
3.  Tap Edit > then Unassign Photo. Tap yes in the pop-up 

box.
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To view your contacts by photo:
1.  Tap the Start menu > Programs > Photo Contacts.
2.  Tap the Dialer View icon. Or, tap View > Photo Dialer View.

In the Photo Dialer view mode, the View Menu contains three additional commands 
that allow you to specify the size of the thumbnail images: Large Thumbnails, Normal 
Thumbnails and Small Thumbnails. You can enter the Detailed View of Photo Contact 
using any of these methods:

n  Select the desired Contact entry > Properties... on the View Menu.

n  Select the desired Contact entry > the Properties icon on the Toolbar.
n  Select the desired Contact entry > the Action button on your Pocket PC Phone.

n Double-tap a Contact entry.

To disable the display of photos during incoming calls:
1.  Tap the Start menu > Programs > Photo Contacts.
2.  Tap Tools > Options. Uncheck the Display photo during incoming or waiting call box. 

(Photo ID for each contact will still display in the Contacts list).

To manage your groups

You can create a new group, rename, delete, and assign and unassign a photo to a group 
by tapping Tools > Manage group. 

To assign a contact to a group:

1.  Tap the Start menu > Programs > Photo Contacts.
2. Select a contact from the list, or create a new one by tapping Edit, then New. Contacts 

here fully mirror those in Microsoft Contacts.
3.  Tap Edit > Assign Group.
4.  Select a group from the list, then tap OK.

To unassign tap Unassign Group on the Edit menu.

Show Contact Names Only

When Show Contact Names Only is selected on the View menu, only the name of each 
Contact entry (no phone number or other data) will be listed. The Photo ID (if any) will still 
be displayed.
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Set Default Photos...

The Set Default Photos screen lets you assign, unassign, and preview default Photo 
IDs to appear for these three situations:

Unknown 
photo

This photo will display whenever the phone number of the incoming call 
is not known to Caller ID because no phone number was “passed in” to 
your Pocket PC Phone. This would occur if the person calling you has 
blocked their phone number from being displayed to the receiver, or has 
not enabled the broadcast of their Caller ID.

Not-found
photo

This option in the Set Default Photos screen lets you assign a generic 
Photo ID to any incoming call from a person whose number is not found 
in your Contacts. That is, the phone number of the incoming call is known, 
but has no matching entry in your Contacts.

Default
photo

This photo will display when the incoming call is found to be from a match-
ing entry in your Contacts database, but so far there is no individually-as-
signed Photo ID for either that individual Contact entry, or for the Group 
it belongs to.

1.  To select Set Default Photos, tap Tools > Set Default Photos.
2.  Check a circle next to one of the categories, tap Assign.
3.  Select a picture, assign settings.

3.7 Additional Dialing Information
Making an emergency call

Enter the international emergency number 112, then tap  or press  .

Additional emergency numbers may be included on your SIM card. Consult with your mobile 
service provider for more information.

Making an international call:
1.  Tap and hold the  key until the + sign appears. The + replaces the international prefix 

of the country where you are calling.
2.  Enter the full phone number you want to dial. It includes country code, area code (without 

the leading zero), and phone number.

3.  Tap , or press .
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SIM Tool Kit
This feature allows you to access a range of information services provided by your opera-
tor.

1.  Tap the Start menu > Programs > STK.
2.  A List of services provided by your operator should appear on the page.
3.  To access a service, tap on any item in the list.
Be sure a SIM card is inserted in your phone when accessing SIM Tool Kit (STK).

3.8 Securing Your Phone
You can customize the level of security you want to have on your Pocket PC Phone by locking 
the keypad, the entire device, or the SIM card.

Locking the keypad
The keypad lock turns off the keypad functionality. This is a helpful feature if, for example, 
your Pocket PC Phone is turned off and in your pocket, and you want to prevent accidental 
keypress.

1.  Tap the Start menu > Settings > System tab > Button Lock.
2.  Select Lock all buttons except Power button.
3.  To unlock your keypad, tap Do not lock buttons.

Locking your Pocket PC Phone
Locking your Pocket PC Phone prevents access to personal data. When you enable this 
feature, your Pocket PC Phone will automatically lock after a specified time of inactivity. A 
screen will be displayed requiring your Pocket PC Phone "lock password" to be entered 
before access is granted.

1.  Tap the Start menu > Settings > Personal > Password.
2.  To enable this function, select how long your mobile device must be turned off before the 

password is required for using the device, by tapping Prompt if device unused for.
3.  Select the type of password you would like to use: Simple 4 digit or Strong alphanumeric. 

A strong password must have at least 7 characters that are a combination of uppercase 
and lowercase letters, numerals, and punctuation.

4.  Enter the password, and if necessary, confirm the password.
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Locking the SIM card
You can protect your Pocket PC Phone from unauthorized use by assigning a PIN (Personal 
Identification Number). Your first PIN is assigned by your mobile service provider.

1. On the Phone keypad, tap Tools > Options > Phone tab.

2. Select Require PIN when phone is used.
3. To change the PIN at any time, tap Change PIN. 
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Chapter 4
Synchronizing Information

4.1 Using ActiveSync
4.2 Synchronizing Information

4.3  Infrared and Bluetooth Connection
4.4 ActiveSync Errors
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4.1 Using ActiveSync
With Microsoft ActiveSync on both your PC and your Pocket PC Phone, you can exchange 
information between a PC or server and your Pocket PC Phone. This process is called 
"synchronization." To synchronize your Pocket PC Phone with your PC, you must install 
ActiveSync on the PC. Using ActiveSync, you can:

n Synchronize information between your Pocket PC Phone and PC or server so that you 
have the latest information in all locations.

n Change synchronization settings and synchronization schedule.
n Copy files between your Pocket PC Phone and PC.
n Back up and restore information saved on your Pocket PC Phone.
n Add and remove programs on your Pocket PC Phone.

By default, ActiveSync does not automatically synchronize all types of information. Use 
ActiveSync options to turn synchronization on and off for specific information types.

You can synchronize information between your mobile device and a server if your company 
is running Microsoft Exchange Server with Exchange ActiveSync.

Installing ActiveSync
Before you begin synchronization, install ActiveSync on your PC from the Pocket PC Phone 
Companion CD. ActiveSync is already installed on your Pocket PC Phone. 

Once ActiveSync is installed on your PC, you will be prompted to connect and create a 
partnership with your Pocket PC Phone by using a cable, cradle, infrared, or Bluetooth 
connection.

Connecting to a PC via a cable or cradle
Please see the Quick Start Guide for information about ActiveSync installation.

1.  Connect your Pocket PC Phone and PC via a cable or cradle to start synchronization.
2.  Your first synchronization will automatically begin when you finish the installation wizard. After 

the first synchronization, you will notice that your Outlook information now appears on your 
Pocket PC Phone.

3.  To disconnect, remove your Pocket PC Phone from the cradle or detach it from the cable.
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Synchronize via IR or change 
synchronization settings

View connection status

Connect and 
synchronize

              Stop sync          

Connecting to a PC by Infrared

You can use an infrared connection to create a direct connection between your Pocket 
PC Phone and another IR-enabled mobile device or PC quickly. This method is ideal 
for quickly switching between multiple devices since there are no cables or adapters 
to change. When creating a partnership, you must connect using infrared, a cable, or a 
cradle connection.

1.  Set up an infrared connection. (Install and configure an infrared port on your PC according 
to the manufacturer's instructions).

2.  Switch to the infrared port on your desktop computer: On the File menu of the ActiveSync 
on your PC, click Connection Settings. In the Allow serial cable or infrared connection 
to this COM port list, select Infrared Port (IR). 

3.  Align the infrared ports on your PC and your Pocket PC Phone so that they are un-obstructed 
and within close range.

4.  On your Pocket PC Phone, tap the Start menu > ActiveSync > Tools > Connect via IR.

4.2 Synchronizing Information
This section provides an overview of the types of Outlook information you can synchronize. 
By default, ActiveSync does not automatically synchronize all types of Outlook infor-
mation. Use ActiveSync options on your PC to turn synchronization on and off for specific 
information types.
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Synchronizing Outlook E-mail
After selecting Inbox for synchronization in ActiveSync, Outlook E-mail messages are 
synchronized as part of the general synchronization process. During synchronization:

n Messages are copied from the Inbox folder on your PC or the Microsoft Exchange server to 
the Inbox folder of the Outlook E-mail account on your device. You can only synchronize 
information directly with an Exchange Server if your company is running Microsoft Mobile 
Information Server 2002 or later. By default, you’ll receive messages from the last three 
days only, the first 100 lines of each new message, and file attachments of less than 100 
KB in size.

n Messages in the Outbox folder on your device are transferred to Exchange or Outlook 
and then sent from those programs.

n The messages on the two computers are linked. When you delete a message on your 
device, it’s deleted from your PC the next time you synchronize.

n Messages in subfolders in other E-mail folders in Outlook are synchronized only if they 
have been selected for synchronization in ActiveSync.

For information on initiating Outlook E-mail synchronization or changing synchronization 
settings, see ActiveSync Help on the PC or Connections Help. Text messages (SMS) 
are not received through synchronization. Instead, they are sent to your device via your 
service provider.

Synchronizing Calendar
n Calendar items stored on your Pocket PC Phone can be synchronized with calendar items 

on your PC or Microsoft Exchange Server. You can only synchronize information directly 
with an Exchange Server if your company is running Microsoft Mobile Information Server 
2002 or later. Calendar synchronization is automatically selected in ActiveSync.

n Calendar items entered on one computer are copied to the other during synchronization. 
Handwritten notes and drawings are saved as metafiles (pictures).

Synchronizing Contacts
n Contacts stored on your Pocket PC Phone can be synchronized with Outlook contacts 

stored on your PC or with Mobile Information Server 2002 or later.
n New items entered in one location are copied to the other during synchronization. 

Handwritten notes and drawings are saved as pictures when synchronizing with your PC, 
but are removed when synchronizing with a server. For more information on synchronization, 
see ActiveSync Help on the PC.

Synchronizing Tasks
n Tasks stored on your device can be synchronized with Outlook on your PC. Task 

synchronization is automatically selected in ActiveSync.
n New items entered on one computer are copied to the other during synchronization. 

Handwritten notes and drawings are saved as metafiles (pictures). For more information 
on synchronization, see ActiveSync Help on the PC.
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Synchronizing Notes
Notes can be synchronized between your PC and Pocket PC Phone either through notes 
synchronization or file synchronization. Notes synchronization synchronizes the notes on 
your Pocket PC Phone with Outlook Notes on your PC. File synchronization synchronizes 
all notes on your Pocket PC Phone with the My Documents folder on your PC.

To synchronize your notes through notes synchronization, first select the Notes informa-
tion type for synchronization in ActiveSync. The next time you synchronize, all notes in 
My Documents and its subfolder on your device will appear in Outlook Notes on your PC. 
Notes that contain only text will appear as regular notes in Outlook on your PC, while notes 
containing written text or drawings will appear in the device format. In addition, all notes in 
the Notes group in Outlook on the PC will appear in Notes on the device.

To synchronize your notes as files, in ActiveSync, select the Files information type for 
synchronization and clear the Notes information type. When you select Files, the My Docu-
ments folder is created on your PC’s desktop. All .pwi files placed in the My Documents 
folder on your device and all .doc files placed in the \My Documents folder on your PC will 
be synchronized. Password-protected files cannot be synchronized.

ActiveSync converts documents during synchronization. For more information on synchro-
nization or file conversion, see ActiveSync Help on the PC.

NOTE: When you delete or change an item on either your PC or device, the item is changed 
or deleted in the other location the next time you synchronize.

If you synchronize your notes using file synchronization and then later decide to use notes 
synchronization, all of your notes will be synchronized with Outlook on your PC and will no 
longer be stored in the My Documents folder.

4.3 Infrared and Bluetooth Connection
Infrared
You can use infrared (IR) to send and receive information and files between mobile devices. 
If an IR port is installed on your PC, you can send and receive information and files between 
your Pocket PC Phone and PC. On your Pocket PC Phone, tap the Start menu > Settings 
> the Connections tab > Beam.
By default your device detects incoming infrared (IR) and Bluetooth beams and prompts 
you to accept them. If you do not want your Pocket PC Phone to detect or receive beams, 
clear the Receive all incoming beams check box.

NOTE: If someone attempts to send you an IR beam from an older device, you may not 
be prompted to accept it. In this case, before the beam is sent from the other device, tap 
Receive an infrared beam at the bottom of the Beam screen.
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Bluetooth:
1.  Make sure that your Pocket PC Phone is configured to receive incoming beams.
2.  Make sure that your Pocket PC Phone is turned on, discoverable, and within 10 meters 

(about 30 feet) of the other device beaming the information.
3.  When prompted to receive an incoming beam, tap Yes to accept the beam.

For more information about Bluetooth and its settings, please see Chapter 6.

4.4 ActiveSync Errors
Whenever ActiveSync cannot successfully synchronize your information, it displays an 
error on your Pocket PC Phone.

Viewing error information
Press the Action button when the error text is displayed. ActiveSync will then display more 
information about the error that occurred.

Some types of errors can interfere with automatic synchronization. If you suspect that a 
scheduled automatic synchronization has not occurred, you should attempt to manually 
synchronize your information. Successfully completing manual synchronization will reset 
automatic synchronization. For more information, see the Synchronizing Information sec-
tion of ActiveSync Help on your PC.



Chapter 5
Personalizing Your Phone

5.1 Device Settings
5.2 Phone Settings
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5.1 Device Settings
You can adjust the device settings to suit the way you work. To see available options, tap 
the Start menu > Settings > the Personal tab or System tab located at the bottom of the 
screen.

The Personal tab 

Icon Program

About
Displays important device information.

Add Ring Tone
Lets you listen and select new ring tones.

Backlight                                                   
Customizes the backlight and brightness to save 
power.

Icon Program

Buttons                                                     
Assigns an application program to a hardware but-
ton.

Input                                                           
Sets up the input portion of your device.

Menus                                                        
Customizes the menu appearance and enables a 
pop-up menu from the New button.

Owner Information                                  
Displays your contact information.

Password                                                  
Limits access to your device.

Phone                                                         
Sets up the phone function of your wireless feature.

Sounds and Notifications                        
Sets the notification type, event and volume. 

Today                                                        
Customizes the look and the information that appears 
on the Today screen.

The System tab 
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Icon Program

Button Lock                                              
Locks the buttons on your device except Power button 
when device is off.

Certificates
Displays the name of the certificate issuer and the 
expiration date.

Clock & Alarms
Changes the time and sets alarms.

Device Information
Finds information about version, hardware, identity 
and call duration.

Keyboard
Customizes the keyboard settings to switch the key-
board backlight ON/OFF within a time frame.

Memory                                                      
Displays the memory allocation status and current 
running programs.

Microphone AGC
Adjusts the volume automatically when you are 
recording.

Permanent Save
Saves contacts to the permanent flash memory.

Power       
Maximizes battery life.

Regional Settings                                    
Customizes the region and relative format for the 
region you use.

Remove Programs                                   
Creates more memory by removing programs.

Screen       
Re-calibrates the screen and enables/disables Clear 
Type feature. Also changes screen orientation.
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Buttons
To customize the program hardware buttons to open your most frequently-used programs:

1.  Tap the Start menu > Settings > the Personal tab > Buttons > the Program Buttons 
tab.

2.  Under Select a button, tap the button you want to assign a program, and then select a 
program from Assign a program.

                                Default settings:
                           1 - Contacts
  2 - Calendar
  3 - Start Menu
  4 - Messaging
  5 - Internet Explorer
  6 - OK/Close
  7 - Camera
  8 - Record
  9 - Internet Explorer

In the Up/Down Control tab, Delay before first repeat changes the time elapsed before 
scrolling begins. Repeat rate changes the time it takes to scroll from one item to the next. 
Press and hold the Up/Down control to scroll through the items in a list to adjust.

 Input:
1.  Tap the Start menu > Settings > the Personal tab > Input.
2.  On the Input Method tab, select an input method and change desired options. On the Word 

Completion tab, select the desired settings for word completion. On the Options tab, select 
the desired options for writing and recording. These options apply to any program on the 
device where you can record or write. These options do not apply to text you enter using 
the input panel.

You can also change input options by tapping the  arrow and Options.

 Menus
Only 7 programs are allowed in the Start Menu. To add the programs you use most often 
to the Start menu:

1. Tap the Start menu > Settings > the Personal tab > Menus.

2. Select the programs you want, then tap OK.

3. On the New Menu tab, you can select Turn on New button menu and then select the items 
to appear on the menu. When you do this, an arrow appears next to New in the command 
bar of certain programs such as Pocket Word, Pocket Excel, Contacts, Calendar and 
Tasks. You can tap this arrow and then tap a new item to create.

1 2

8

7

9

43 5 6
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You can create subfolders and shortcuts to appear under the Start menu. In ActiveSync 
on your PC, click Explore > My Pocket PC > Windows > Start Menu.

 Owner Information:
1.  Tap the Start menu > Settings > the Personal tab > Owner Information.
2.  On the Identification tab, enter your personal information. 
    On the Notes tab, enter any additional text you want to display when the device is turned 

on, such as: "Reward if found." 
    On the Options tab, select Identification Information so that if you lose your device, it can 

be returned to you.

Password
A strong password must have at least 7 characters that are a combination of uppercase 
and lowercase letters, numerals, and punctuation.

1.  Tap the Start menu > Settings > the Personal tab > Password.

2.  To enable this function, select how long your mobile device must be turned off before the 
password is required for using the device by tapping Prompt if device unused for.

3.  Select the type of password you would like to use: Simple 4 digit or Strong 
alphanumeric.

4.  Enter the password and, if necessary, confirm the password.
n If your device is configured to connect to a network, use a strong password to help protect 

network security.
n If you forget your password, you must clear the memory before you can access your device. 

This will erase all files and data you have created and programs you have installed. For 
more information about clearing memory, please see Appendix A.

n If you've used ActiveSync to create a backup file, all of your program data can be restored. 
For more information on creating a backup file, also see Appendix A.

 Sounds and Notifications
Turning off sounds and the notification light helps conserve battery power. To change the 
ring type and volume:

1.  Tap the Start menu > Settings > the Personal tab > Sounds & Notifications.
2.  On the Sounds tab, you can select the desired actions.
3.  On the Notifications tab, you can customize how you are notified about different events. 

Select the event name and then select the type of reminder. You can select a special sound, 
a message, or a flashing light.
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 Today

Changing the background:
1. Tap the Start menu > Settings > the Personal tab > Today.

2. On the Appearance tab, select the desired theme for the background. To use your own 
background, select Use this picture as the background then tap Browse to locate the 
desired file. 

3. Choose a folder and tap the file you want, then tap OK.

NOTE: The recommend picture size for the background is 240x320 pixels in jpeg file for-
mat. To beam a favorite theme to a friend, select the desired theme, and tap Beam on the 
Appearance tab

Customizing the displayed information:
1. Tap the Start menu > Settings > the Personal tab > Today > the Items tab.
2.  Select the information you want displayed on the Today screen.

3. To customize the information further, select an information type, and then tap Options (not 
available for all information types).

 About
The Version tab displays important device information, including the amount of memory 
installed. On the Device ID tab, you may need to change the device name if you are unable to 
connect to a network because another device with the same name is already connected.

 Backlight
Using the backlight on battery power substantially reduces battery life. Tap the Start menu > 
Settings > the System tab > Backlight.

n Tap the Battery power tab to turn ON/OFF the backlight when using battery power.
n Tap the External power tab to turn ON/OFF the backlight when using external power.
n Tap the Brightness tab to adjust the brightness level.

 Clock & Alarms:
Tap the Start menu > Settings > the System tab > Clock & Alarms.
n If you visit a particular time zone often, select it as your Visiting time zone on the Time tab 

so that you can quickly see the correct date and time.
n You can use your device as a travel alarm clock by setting a wake-up alarm on the Alarms 

tab. Tap the alarm icon to select the type of alarm you want. 
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n To change the way the date or time is displayed on your Pocket PC Phone, go to Regional 
Settings by tapping the Start menu > Settings > the System tab > Regional Settings.

 Memory
You may need to stop a program if it becomes unstable or the program memory is low. Tap 
the Start menu > Settings > the System tab > Memory.

n The Main tab displays the amount of memory the system has allocated to file and data 
storage versus program storage. This tab also displays the amount of memory in use versus 
the available memory. For information about making memory available, see Appendix A.

n The Storage Card tab displays how much memory is available on the storage card that 
is inserted into your device. If you have more than one card inserted, tap the list box and 
then the name of the storage card whose information you want to view.

n The Running Programs tab displays the list of currently active programs. You can stop a 
program by selecting it in the list and then tapping Stop or just tap Stop All to stop all the 
running programs.

You may need to stop a program if it becomes unstable or the program memory is low.

 Power:
Tap the Start menu > Settings > the System tab > Power.
n The Battery tab displays the amount of battery power remaining. Battery power depends 

on the battery type and how the device is being used. 
n On the Advanced tab, you can select options for turning off your device to conserve battery 

power. To conserve the most power, select the option that turns off the device after 3 minutes 
or less.

 Permanent Save
You can choose to back up Contacts and Appointments, Tasks, and Connection Setting 
to non-volatile memory. Backing them up in this way means they will not be lost in the event 
your device loses all power and you have to perform a full reset.

To back up to FlashROM:
1.  Tap the Start menu > Settings > the System tab > Permanent Save.
2.  Select the desired item by checking the boxes. Tap OK.

When you elect to back up Contacts and Appointments, your Pocket PC Phone will auto-
matically back up newly added contacts, appointments or tasks items. This will not happen 
for connection settings if you add new connections you will need to back it up manually.

To restore to FlashROM:
1.  Tap the Start menu > Settings > System tab > Permanent Save.
2.  Select the desired item by checking the boxes > OK.
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 Keyboard
Your Pocket PC Phone comes with a QWERTY keyboard. To open it, slide down the bottom 
end of the device. Tap the Start menu > Settings > the System tab > Keyboard. To open the 
Keyboard setting program which allows you to switch on the keyboard backlight, set a time 
limit for the keyboard backlight to switch off when it is not being used. You can also customize 
the way your keyboard repeats and assigns your favorite program to a specific key.

5.2 Phone Settings
You can easily view and change settings, such as the ring type and ring tone to be used for 
incoming calls, and the keypad tone to be used when entering phone numbers. You can also 
protect your phone from unauthorized use. There are two ways to change phone settings:

n Tap the Start menu > Settings > the Personal tab > Phone.
n  To change the phone settings from the Phone keypad, tap Tools > Options.

Ring type
You can change the way that you are notified of incoming calls. For example, you can 
choose to be notified by a ring, a vibration, or a combination of both. Tap the Ring type list, 
and select the desired option.

Ring tone
Tap the Ring tone list, then select the sound you want to use.

n To set .wav or .mid files as ring tones, use ActiveSync on your PC to copy the file to the 
\Windows\Rings folder on your device. Select the sound from the Ring tone list. 

n To download ring tones, you can make a connection to the Internet and then download 
ring tones that are compatible with the .wav or .mid formats.

Add ring tone
Add Ring Tone allows you to quickly find and display all the ring tones stored on your 
device, gives you the option to listen, add, or remove them from the Phone Settings list 
mentioned above.

1. To display all ring tones on your device, you can tap the Start menu > Settings > System 
> Add Ring Tone. The program will automatically list and display all the .wav and .mid 
files on your Pocket PC Phone.

2.  After the ring tones have loaded, you can see that some are already selected. These ones 
are presently listed in the phone settings.
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3. To play a ring tone, select one by tapping it, and then tap play. If you don’t like the ring 
tone, deselect it. This will add/remove the selected/deselected ring tones from the list in 
your phone settings.

Keypad tone
You can change the tone you hear when entering a phone number on the keypad. If set to 
Tones, the tone is heard continuously for as long as the number on the keypad is pressed. 
If set to Beep, the tone is heard only for one or two seconds.

1. Tap the Keypad list, then select the option you want.
2.  To prevent tones from being heard when entering a phone number, select Off.

Network
With network settings, you can view available networks, determine the order in which your 
phone accesses another network if the current one is unavailable, and specify whether you 
want to change networks manually or automatically. The current network will remain active 
until you change it, lose your signal, or change your SIM card.

n The network currently in use will be listed at the top of the screen.
n When your current network is unavailable, tap Select Network to select an alternate.

Services
The Services tabs are primarily used to set options for incoming calls, such as Call 
Forwarding, Call Waiting, and Caller ID. To change service settings from the phone dial 
screen, tap Tools > Options > the Services tab > select a service > Get Settings.

Feature Function
Call Barring Blocks incoming and/or outgoing calls.

Caller ID Identifies caller by displaying their name and/or phone number.

Call Forwarding Forwards all or selected incoming calls to a different number.

Call Waiting Notifies of an incoming call while you are on the phone.

Voice Mail/SMS Shows the correct numbers in the phone settings.

More
On the More tab, you can access the settings for Automatic Pickup, and Broadcast 
Channels.

You can choose to receive real time news and information such as traffic and weather 
reports by enabling the Broadcast Channels. This service is dependent on your mobile 
service operator.



 62



Chapter 6
Getting Connected
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6.1 About Connections
This device is equipped with powerful networking functions 
that allow you to connect to the Internet through a GPRS net-
work, a built-in WiFi (Wireless LAN) module, or a Bluetooth 
modem. You can also use an external modem with this device 
to access the Internet.

You can set up connections to the Internet and to a cor-
porate network at work to browse the Internet, send and 
receive E-mail, use instant messages, and synchronize  
with ActiveSync.

Your Pocket PC Phone has two groups of connection set-
tings: My ISP and My Work Network. My ISP settings are 
used to connect to the Internet, and My Work Network set-
tings can be used to connect to any private network, such 
as a corporate network. Fill in the settings and you connect 
to the Internet.

6.2 Connecting to the Internet
You can use My ISP settings to connect to the Internet and 
use different connection methods to send and receive E-mail  
messages and surf the Internet.

Connect to the Internet via an 
ISP:

1.  Obtain the following information from your ISP (Internet 
Service Provider): 

n ISP server phone number.
n User name.
n Password. 
n Access point name. (Required for GPRS 

connection).

2.  Tap the Start menu > Settings > the Connections tab 

> Connections > Connections.
3.  To create a new connection in My ISP, tap Add a new 

modem connection, and follow the instructions in the 
Make New Connection wizard.
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4.  Wireless connections can be made via a mobile phone network or GPRS. If you are using 
a mobile phone network to connect, tap Cellular Line in the Select a modem list. If you 
are using GPRS, tap Cellular Line (GPRS).

n To view additional information for any screen, tap .
n To start the connection, switch to Pocket Internet Explorer and browse to a Web page. 

Your device will automatically connect.

To change modem connection settings, in either My ISP or My Work Network, tap Manage 
existing connections. Select the desired modem connection, tap Settings, and follow the 
instructions on the screen.

Connecting to a private network
1.  Obtain the following information from your network administrator: 
n Server phone number.
n User name. 
n Password. 

2.  Tap the Start menu > Setting > the Connections tab > Connections.
3.  In My Work Network, follow the instructions for each type of connection.
4.  To start the connection, start using a related program. For example, switch to Pocket 

Internet Explorer and browse to a Web page. Your device will automatically connect.

6.3 CSD Line Type
This program allows you to choose the line type when you make a circuit switch data con-
nection.

To change a CSD Line type:
1.  Tap the Start menu > Settings > Connections > CSD Line Type.
2.  In Data rate, select a value. In Connection element, choose a type from that drop-down 

menu. Tap OK. 

NOTE: The default setting on your Pocket PC Phone is set for the most optimal use. Do not 
change this setting unless you have trouble using the circuit switch data connection.
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GPRS Settings
This program allow you to choose the GPRS setting method when you make a GPRS con-
nection. Choose between these two required authentication methods:

n PAP authentication: Password Authentication Protocol is a simple authentication 
protocol used to authenticate a user to a remote access server of an ISP (Internet Service 
Provider).

n CHAP authentication: Challenge Handshake Authentication Protocol is used to 
negotiate the most secure form of encrypted authentication supported by both server and 
client.

NOTE: Changing these settings may cause your data communications to no longer operate. 
Please consult your service provider before altering these settings.

6.4 Pocket Internet Explorer
Once connected, you can use Pocket Internet Explorer to surf the Internet. While surfing, 
you can also download files and programs to be installed on your device from the Internet 
or intranet. During synchronization with your PC, download your favorite links and mobile 
favorites that are stored in the Mobile Favorites folder in Internet Explorer on the PC. To 
synchronize and download your favorite links from your PC, in your PC's ActiveSync, select, 
Favorites in the Tools Menu > Options > Sync Options.

Browsing the Internet 
Open the Pocket Internet Explorer screen by tapping the Start menu > Internet Ex-
plorer.

1 2

643 5
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1.  In the address bar that appears at the top of the screen, enter the Web address you want 
to connect to. Tap the down arrow to choose from previously entered addresses.

2.  Tap  to go to the web address you entered. 
3.  Tap  to go back to the previous page.

4.  Tap  to refresh the web page on the screen.

5.  Tap  to go back to the Home page.

6.  Tap (the Favorites button), then tap the favorite address you want to view. To add a 
favorite link while using your Pocket PC Phone, go to the page you want to add, tap and 
hold on the page, and tap Add to Favorites on the pop-up menu.

6.5 Wireless Manager
Wireless Manager allows you to easily open GPRS, WiFi  Internet connections, or launch 
Bluetooth. Make sure that you have a GPRS or WiFi service subscription for your Pocket 
PC Phone before proceeding.

Checking current connection status
To check the current wireless connection status, open the Today screen or the Wireless 
Manager by tapping the Start menu > Programs > Wireless Manager:

n Today Screen: If the device has detected a cellular network service connection, the GPRS 
icon is shown on the top status bar. Likewise, the WiFi and Bluetooth icons are shown at 
the bottom right on the Today screen.

n Wireless Manager: The indicator will indicate the current data connection status for each 
specific wireless channel.

Enabling/Disabling Wireless connection:
n Wireless Manager: Tap a button to enable or disable a wireless channel. Once a wireless 

channel is selected, a pop-up menu will ask you to confirm your selection; tap on Yes to 
confirm, or No to cancel. Or, tap on the specific wireless icons located at the bottom of the 
screen to enable or disable connections.

NOTE: Tapping on Bluetooth indicator will not turn off Bluetooth. Instead, the Bluetooth 
Internet connection via a Bluetooth access point will be disconnected. This is to prevent 
unexpected disconnections of other Bluetooth links such as a Bluetooth headset or other 
devices. You can turn off Bluetooth completely by accessing the Bluetooth application. Select 
> Connections > Bluetooth.



                  Pocket PC Phone User Manual 68 Pocket PC Phone User Manual          69

G
et

ti
n

g 
C

on
n

ec
te

d G
ettin

g 
C

on
n

ected

Option 
If you want a pop-up message to remind you that a connection has been enabled or disabled, 
select Option and check or uncheck Remind.

Wireless standard definitions
GPRS (General Packet Radio Service) is part of the GSM standard and delivers "always-on" 
wireless packet data services to GSM customers. GPRS can provide packet data speeds 
of up to 115 kb/s. Make sure that your cellular service provider offers this service and that a 
SIM card has been installed in the device. The GPRS channel can be activated alongside 
the Bluetooth channel, but not the WiFi channel, for Internet connection.

WiFi is also commonly known as WLAN, which is based on the 802.11_ protocol. An 802.11b/g 
access point or router is required to access the WiFi channel on your Pocket PC phone. The 
WiFi channel can be activated alongside the Bluetooth channel, but not the GPRS channel, 
for Internet connection.

Bluetooth is a specification that enables your device to wirelessly connect with other 
short-range devices such as notebook computers, handhelds, printers, digital cameras, 
or headsets. The Bluetooth channel can be activated alongside either the GPRS or WiFi 
channel. You can also use this channel to access the Internet with a Bluetooth-enabled 
access point.

6.6 Wireless LAN Manager
WLAN Manager allows you to conveniently manage WiFi Internet connections on your 
Pocket PC phone. You can manage the network setting and configure the device’s power 
save mode to make optimal use of the battery under the WLAN networking environment. 
WLAN Manager is designed to work with the existing 802.11b devices such as access 
points or routers. To run the WLAN Manager with your device, you will need to have access 
to broadband Internet and the necessary access point or router that emits WLAN signals. 
If you do not have access to broadband Internet, consult with your ADSL or DSL Internet 
service provider before running this application.

Checking for WLAN signal
You can check if your device has access to a WLAN channel signal before opening WLAN 
manager from the following:
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n Today Screen: Open the Today Screen. If the device has detected a WLAN network 
connection, the W icon is shown on the top right, and a WLAN icon is shown on the bottom 
right.

n Wireless Manager: Select Wireless Manager from the Programs menu. Tap on the WiFi 
icon to access a channel.

The availability and range of your device’s WLAN signals may depend on the number, 
thickness and location of walls, ceilings or other objects that the wireless signal must pass 
through.

Turning on WLAN:
To use WLAN on your Pocket PC Phone, you need to turn on the internal WLAN antenna 
on your device:

1.  Tap the Start menu > Settings > the Connections tab > WLAN.

2.  On the Main tab, select the Wireless LAN ON check box to turn the WLAN on.

When your WLAN is powered on, the LED indicator for Wireless LAN, located on the left 
upper corner of your device, will blink green for every 6 seconds to indicate WLAN is on, 
or alternate between blinking green and blinking blue for every 3 seconds if Bluetooth is 
also turned on.

Adjusting the Power Save Mode
To save battery power, turn WLAN off when you are not using your Pocket PC Phone. You 
can set the Power Save Mode when turning WLAN on by tapping and dragging the control 
bar on the Settings tab.

1.  Tap the Start menu > Settings > the Connections tab > WLAN.
2.  Tap the Settings tab, tap and drag the Power Save Mode slider to the desired power save 

setting. You can also use the left/right buttons on the navigation pad to move the slider.
n  Best Performance: No WLAN Power Save. Use only if the absolute highest WLAN 

throughput is required or if your network configuration does not support these modes.
n  Best Battery: Uses the least battery power while maintaining a WLAN connection. This 

mode significantly reduces the WLAN data throughput. It is not recommended for large file 
transfers or when Bluetooth is on.

Turning on Auto Off
You can turn off your pocket PC phone's WLAN antenna automatically if no signal is de-
tected in order to save battery power. Choose between 2, 3, 4, or 5 minute intervals once 
the box is selected.
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1.  Tap the Start menu > Settings > the Connections tab > WLAN.
2.  Tap the Settings tab, select the Auto turn off WLAN if not connected box, choose 

between 2,3,4, or 5 minutes intervals.

Activating LEAP
The LEAP (Lightweight Extensible Authentication Protocol) section of the application allows 
you to increase the security of your device by setting the SSID, username, password, and 
domain to ensure that no one can access your network without your permission. Most 802.11 
access points offer by default a form of authentication called open systems authentication, 
which is this device’s default setting. In this mode, the access point grants approval for any 
request for authentication. The client simply sends an authentication request frame, and the 
access point responds with an authentication approval. This lets anyone having the correct 
SSID to associate with the access point. For LEAP to work correctly, both the access point 
and the receiving device (your Pocket PC Phone) must be set with the same username 
and password, and SSID.

6.7  Network Cards Settings
A wireless network can be added either when the network is automatically detected as 
described above or manually by entering the necessary setting information on the Network 
Cards.

To manually add a new wireless network:
1.  While the WLAN is powered on, tap the Start menu > Setting > the Connections tab > 

the Network Cards icon > the Wireless tab > Add New.
2.  On the General tab, enter a network name (SSID). If a network was detected in Step 1, the 

SSID is automatically entered and cannot be changed.
n  Select where your network connects to (The Internet or Work) in the Connects to: box.
n  Tap the This is a device-to-computer (ad-hoc) connection checkbox if you want to 

connect to an ad-hoc connection.
3.  On the Network Key tab if authentication information is needed, select the type of network 

authentication to use. To determine whether authentication information is needed, check 
with your network administrator.

n  To set authentication, choose the desired type from the Authentication drop down list.
n  To use data encryption, choose the desired type from the Data Encryption drop down list. 

By default, WEP is enabled.
n  Enter the network key in the Network Key: box. If a network key is provided by your network 

automatically, tap The Key is provided for me automatically checkbox.
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4.  On the N802.1x tab, tap the Use IEEE 802.1x network access control for increased security. 
You should only check this option if it is supported by your network environment. Check 
with your network administrator if you are unsure.

To search for a network to access:
Networks that you have already configured are listed in Wireless Networks. You can choose 
whether to connect only to preferred networks or to have your Pocket PC Phone search for 
and connect to any available network.

1.  While the WLAN is powered on, tap the Start menu > Setting > the Connections tab > 

Network Cards > the Wireless tab. 
2.  In the Networks to access: box, tap the type of network you want to connect to All Available, 

Only access points, Only computer-to-computer.
3.  To connect only to networks that have already been configured, clear the Automatically 

connect to non-preferred networks checkbox.

If you check the Automatically connect to non-preferred networks checkbox, your Pocket 
PC Phone will detect any new networks and allow you an opportunity to configure them.

To Look Up an IP Address:
1.  While the WLAN is powered on and connected to the appropriate network, tap the Start 

menu > Setting > the Connections tab > Network Cards > the Network Adapters tab. 
2.  In the My network card connects to: drop-down box, tap either The Internet or Work. 

If you are connecting to your ISP at home, tap The Internet. If you are connecting to a 
private network such as a corporate network at work, tap Work.

3.  Tap the appropriate adapter in the Tap an adapter to modify settings: box, the IP address 
will now appear in the IP Address box on the IP Address tab.

4.  To change TCP/IP settings if your ISP or private network does not use dynamically-assigned 
IP addresses, tap Use specific IP address and enter the requested information. Contact 
your ISP or network administrator to get the IP address, subnet mask, and/or default gateway 
(if needed).

5.  To change DNS and WINS settings if your ISP or private network does not use dynamically-
assigned IP addresses, tap the Name Servers tab and enter the requested information. 
Servers that require an assigned IP address may also require a way to map computer 
names to IP address. DNS and WINS are the resolution options supported on your Pocket 
PC Phone.
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6.8 Terminal Services Client
Using the Terminal Services Client, you can log onto a PC running Terminal Services or 
Remote Desktop and use all of the programs available on that PC from your mobile device. 
For example, instead of running Microsoft Pocket Word, you can run the PC version of 
Microsoft Word and access all of the .doc files on that PC from your Pocket PC Phone.

Connecting to a Terminal Server
Start a remote connection to the server via a GPRS or Wireless LAN connection:

1.  Tap the Start menu > Programs > Terminal Services Client.
2.  To connect to a server you have previously connected to, in Recent Servers, tap a server. 

To connect to a new server, enter the server’s name in the Server box. Select the Limit 
size of server desktop to fit on this screen check box only when using applications that 
have been specifically sized for use with the Pocket PC Phone.

3.  Tap Connect.

NOTE: If the network administrator has configured Terminal Services Client to reconnect 
to disconnected sessions, and you previously disconnected from a Terminal Server without 
ending the session, the Terminal Services Client reconnects to that session.

Navigating within Terminal Services Client
Once connected to the server, the PC’s screen may more than fill your mobile device’s screen. 
If scroll bars are displayed on the server’s screen, you will see more than one set of scroll 
bars on your Pocket PC Phone: one to scroll information on the PC, and one to scroll the 
PC display through the Terminal Services window in Terminal Services Client.

To ensure you are scrolling the PC display through Terminal Services Client, use the five 
directional buttons at the bottom of the Terminal Services Client screen. To better fit infor-
mation on your mobile device’s screen, select Limit size of server desktop to fit on this 
screen. For best effect, programs on the desktop computer should be maximized. 

Disconnecting without ending a session
The following commands must be accessed from the Start menu in the Terminal Services 
window used to access the PC’s commands. Do not use the Start menu on your Pocket 
PC Phone.

1.  In the Terminal Services window, tap Start > Shutdown.
2.  Tap Disconnect.

If your administrator has configured Terminal Services Client to reconnect to disconnected 
sessions, you will be reconnected to this session the next time you connect to this server.
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Disconnecting and ending a session:
1.  In the Terminal Services Client window, tap Start > Shutdown.
2.  Tap Log Off.

6.9  Bluetooth

Bluetooth is a short-range wireless communications technology. Unlike infrared, you don't 
need to line up the devices to beam information within a closer range when operating with 
a Bluetooth connection. With Bluetooth powered on, you can send information or perform 
the following tasks wirelessly between two Bluetooth devices within a range from 3 to 10 
meters. Bluetooth features include:

n Exchange information, such as files, calendar items, tasks, and contacts or business 
cards.

n Synchronize with a PC with Bluetooth capability through an ActiveSync connection.
n Partner with a Bluetooth-enabled mobile phone and use it as a wireless modem.
n Connect to, use, and disconnect from other Bluetooth devices.

Using Bluetooth
The Bluetooth icon in the lower-right corner of the Today screen provides quick access to 
the Bluetooth Manager and Bluetooth Settings.

The icon changes according to the usage status:
 - Bluetooth is active.

 - Bluetooth is disabled (Default status).

 - Bluetooth is initializing.

When your Bluetooth is powered on, the LED indicator for Bluetooth, located on the left up-
per corner of your Pocket PC Phone, will blink blue for every 6 seconds to indicate Bluetooth 
is on, or alternate between blinking blue and blinking green for every 3 seconds if Wireless 
LAN is also turned on.

Bluetooth Settings
With Bluetooth Settings, you can:

n Turn Bluetooth on/off and enable/disable Bluetooth services.
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n Create or Change a name for your Pocket PC Phone when using Bluetooth to connect with 
other devices.

n Set your connection preferences and user profile.
n Specify security settings and define settings for sharing and connecting.

Turning On Bluetooth

In the lower right corner of the Today Screen, tap  to open the menu. Select Turn Bluetooth 
ON. Or, Select Bluetooth Settings > Turn On.

Using Profiles
All Bluetooth Settings are saved in the active profile. When your Pocket PC Phone is 
turned off, Bluetooth Settings saves the last-used profile and reloads that profile the next 
time your Pocket PC Phone is turned on. Setting the profiles allows:

n Different users to quickly re-configure the Pocket PC Phone to the personal preferences. 
For example, if Joe and Mary both use the same Pocket PC, but each uses it for a different 
purpose, selecting a pre-configured profile will alter the settings to those of the appropriate 
user.

n A single user to quickly re-configure the Pocket PC Phone for a different environment. If 
Joe uses his device primarily at the office, but also uses it when traveling, he can easily 
switch to a pre-configured profile that has more secure settings for hotel, airport, or similar 
“public” environments.

Creating a new profile:
1.  In the General tab, tap  to access a screen in which you can Add, Rename, or Delete a 

profile.
2.  Tap the New button. 
3.  Enter a descriptive name for the new profile, for example, Office.
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4.  Select an existing profile on which to base the new profile.
5.  Tap OK.

The new profile does NOT automatically become the active profile; to activate the new 
profile, select it from the Current Profile field in the General tab.

Renaming or deleting a profile:

1.  In the General tab  to access a screen in which you can Add, Rename or Delete a 
profile.

2.  Tap a profile from the profile name list and then tap Rename or Delete button to rename 
or delete the selected profile.

Saving configuration settings in a profile
When you make changes to the Pocket PC Phone's configuration, those changes are 
automatically saved when you select a different profile, turn Bluetooth off, or shut down 
your Pocket PC Phone.

1.  In the General tab, tap  to access a screen in which you can Add, Rename, or Delete a 
profile.

2.  Select the desired profile from the Current Profile field on the General tab.
3.  Setup your Pocket PC Phone including the necessary settings in the Accessibility and 

Services tab described later so that it behaves in the desired manner.
4.  Tap OK and then close the Bluetooth Settings screen. The changes are saved 

automatically.

To avoid saving unwanted changes to a regularly used profile, create a new profile that is 
based on the profile currently in use, select the new profile, and then make the changes 
while the new profile is active.
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Setting Accessibility Properties
You can enter or change the accessibility properties to define how your Pocket PC Phone 
interacts with other Bluetooth devices by tapping the Bluetooth icon on the lower-right 
corner of the Today screen > Bluetooth Settings > the Accessibility tab.

1.  Enter the Bluetooth name of your Pocket PC Phone, as displayed to remote devices when 
the associated profile is active if the Use Pocket PC device name for Bluetooth checkbox 
is un-checked.

2.  If the Use Pocket PC device name for Bluetooth box is checked, the name assigned to 
your Pocket PC Phone (by tapping the Start menu > Settings > the System tab > About 
> the Device ID tab > Device Name) will always be displayed to the remote user as the 
Bluetooth name of your Pocket PC Phone.

3.  Allow other devices to connect: When this option is enabled, other devices are permitted 
to connect to this device. Two mutually exclusive sub-options provide additional refinement. 
They are:

 n All devices: Select this option to allow all devices to connect.
 n Paired devices only: Select this option to allow only devices that have a paired 

relationship with your Pocket PC Phone to connect.

4.  Other devices can discover me: When this option is enabled, other Bluetooth devices 
can see and report your Pocket PC Phone. This allows any device, even those unknown 
to your's, to connect to your Phone.

The ability of remote devices to connect is also subject to the security restrictions and whether 
Bluetooth is enabled on your Pocket PC Phone.

1

2

3

4
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Enabling Bluetooth Services
The services that your Pocket PC Phone provides to other devices when using Bluetooth 
include:

n File Transfer: file-related operations such as get a file/use a file/delete a file, etc.
n Information Exchange: Send the default business card (Pocket Outlook contact) on 

request.
n Serial Port: Bluetooth serial port operations. Bluetooth serial ports are used as a 

replacement for a physical cable between devices.
n Personal Network Server: Join or host a Bluetooth-based personal area network.
n Dial-up Networking: Provide access, via a phone line or other access system, to a remote 

computer network such as an Internet service.
n Hands Free: Allows you to connect to a remote headset or other audio device.

Αll the services can be individually configured by tapping the Bluetooth icon in the lower-right 
corner of the Today screen > Bluetooth Settings > the Services tab.

1.  In the Services field, select the service to be configured.
2.  In the Service settings area, enable the desired options by checking the Enable service 

box.

Service Security Settings
Each Bluetooth service has its own individual security settings. Even though the options 
are the same for each service, in each case they are specific to the individual service being 
configured. In the Service settings area of the Services tab by tapping the Bluetooth icon 
in the lower-right corner of the Today screen > Bluetooth Settings:

2

1
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1.  Authorization required: When enabled, your Pocket PC Phone will require that each 
attempt to establish a connection be individually authorized on the pop-up Authorization 
Request screen; that is, you must authorize each connection, when a remote device 
attempts to connect to this service.

2.  Authentication (Passkey) required: When enabled, a passkey or a Link Key is required 
from the remote device before allowing the connection. A passkey is a code you enter to 
authenticate connections requested by other devices. This passkey must be known and 
used by both parties. Otherwise, the connection will not be allowed.

3.  You can also enable the Encryption required function if you want to require all data 
exchanged between your Pocket PC Phone and the remote Bluetooth device to be 
encrypted.

4.  Some services have advanced configuration options; if available, tap Advanced to access 
the additional settings.

Bluetooth Manager
Bluetooth Manager provides a friendly user interface for establishing connections based 
on the connection preferences and profiles that you have set in the Bluetooth Settings. 
With Bluetooth Manager, you can:

n Exchange information or business cards.
n Create, manage, and use the services connection that you have enabled in the Bluetooth 

Settings with other remote devices.
n Display shortcuts.

n Control the on-screen display.

To run Bluetooth Manager, tap the Bluetooth icon on the lower-right corner of the Today 
screen, and then Bluetooth Manager. Opening Bluetooth Manager automatically turns 
on Bluetooth.

1

2
3

4
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Exchanging Information or Business Cards
To exchange information or business cards choose either Paired devices or Business Card 
Exchange. Tap the Bluetooth icon on the lower-right corner of Today screen > Bluetooth 
Manager > Tools.

Pairing with another device:
Pairing essentially means giving two devices permission to communicate with each other. 
When two devices are paired, they share, and exchange prior to each connection, an in-
ternally generated security key. This security key, called a Link Key, is based on a unique 
Bluetooth Device Address, a random number, and a user-defined password.

1.  Select Bluetooth Manager > the Tools menu > Paired devices.
2.  Select the Paired devices screen > Add.

3.  On the Device Pairing screen, tap  to access the Select a Bluetooth device screen, 
and then select one from the available list to return to the prior screen and the Device: 
field. Enter the correct password in the Passkey: field.

4.  Tap OK.

Exchanging business cards:
1.  From the Bluetooth Manager > the Tools menu > select Business Card Exchange.
2.  Tap the link at the bottom of the screen to select a default business card. After the card is 

selected, tap OK to return to the Business Card Exchange screen.
    To Send or Exchange business card(s), first specify your default business card in the 

Bluetooth Settings screen > the Services tab > Information Exchange service > 
Advanced. 

3.  Tap the Send, Exchange, or Request icon, as appropriate.
4.  From the Bluetooth Browser screen tap the name of the remote device and then tap 

OK.

Bluetooth Connection Wizard

From the Bluetooth Manager, tap the New menu to start the Bluetooth Connection 
Wizard, which takes you through the process of creating a connection. Choose the type 
of connection and then tap Next. The succeeding wizard screens will guide you through 
establishing the parameters of the connection. The exact content of the succeeding screen 
will vary, depending on the type of connection being created.

Tap Next to move to the next page, or Back to return to the previous page.

Some of the connection types included in the wizard can help you perform are:
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n  Hands-free/Headset setup: Locate and pair with a Bluetooth headset or other hands-
free devices.

n  ActiveSync via Bluetooth: Locate a Bluetooth PC and create a connection shortcut 
that will establish a synchronization link between the Personal Information Manager on 
your Pocket PC Phone and the PC.

n  Browse files on a remote device: Locate and connect to a remote device to examine 
the contents of a remote folder and/or send/receive file(s) to/from that device. An optional 
connection shortcut can be created.

n  Connect to a network: Locate a remote device that can provide access to the Internet. 
Examples include a Bluetooth mobile phone, a Bluetooth modem, or possibly a Local 
Area Network. Once the connection shortcut is created, open the connection and then 
open a browser such as Internet Explorer.

n  Join a Personal Network: Create, or locate and join, a Bluetooth network. Create 
a shortcut to a connection that can be used to share files, collaborate with co-workers, 
participate in multi-player games.

n  Exchange business cards: Locate and connect to a remote Bluetooth device and 
then send, receive and/or exchange electronic business cards with that device.

n  Explore a Bluetooth device: Locate a remote device, view the services the remote 
device can provide, and then create a connection shortcut to one or more of those services. 
Hold down the Navigation/Action Button to tap and select multiple services.

Using a Serial Port Connection
The use of a Bluetooth wireless serial port connection is identical to the use of a physical 
cable serial port connection between two devices. As with a physical connection, the applica-
tion that will use the connection must be configured to use the correct serial port. 

To determine the communications port assigned to the Bluetooth serial port:

1.  Tap the Bluetooth icon in the lower-right corner of the Today screen > Bluetooth Settings 
> the Services tab.

2.  Select Serial Port from the services area, and then tap Advanced.
3.  The Outbound COM Port is the lower listing on the screen. You must configure the 

application that will use the Bluetooth Serial Port to send data to this port.

For more information about configuring your application's Outbound COM port, refer to 
the application's documentation.
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Establish a serial connection:
1.  Tap the Bluetooth icon on the lower-right corner of Today screen > Bluetooth Manager.
2.  Tap New > select Explore a Bluetooth device > Next.
3.  Follow the connection wizard instructions.
    NOTE: Be sure that the Hands-free device you are trying to connect to is ready to receive 

incoming connection requests. Please refer to the device's manual for more information.

Setting up a Bluetooth Hands-free/Headset connection:
1.  From the Today screen > the Bluetooth icon > Bluetooth Manager.
2.  Tap New > Hands-free/Headset setup > Next.
3.  Follow the connection wizard instructions.

NOTE: Be sure that the Hands-free device you are trying to connect to is ready to receive 
incoming connection requests. Please refer to the device's manual for more information.

Setting up an ActiveSync via Bluetooth

You can set up an ActiveSync partnership with a Bluetooth-enabled computer. First, you 
need to set up the Bluetooth Configuration of your computer (follow the instruction in the 
user manual of your Bluetooth device or PC), then set up your Pocket PC Phone.

To establish an ActiveSync connection on your Pocket PC Phone:

1.  From the Today screen > tap the Bluetooth icon > Bluetooth Manager.
2.  Tap New > ActiveSync via Bluetooth > Next.
3.  Follow the connection wizard instructions. Be sure the ActiveSync COM port setting on 

your PC is the same as the COM port setting used for Bluetooth on your PC.
4.  Follow the Bluetooth Browser screen, select the PC you want to synchronize with, tap 

Next.
5.  Under Serial Port Selection, select the name of the serial port for the PC selected above, 

tap Next, and Finish.

Connecting to a remote PC

Dial-up Networking (DUN) allows you to connect to a remote computer via a phone line. 
Once connected, you can browse the Internet or check your E-mail. The remote Bluetooth 
device that will provide the Dial-up Networking service must have access to a telephone 
system (either a hard-wired or mobile connection). Devices that might provide the Dial-up 
Networking service include:

n  Bluetooth-enabled cellular telephones.
n  Bluetooth-enabled desktop computers that are attached to a telephone system.
n  Bluetooth modems.
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The remote computer to which you are connecting must also be attached to the phone 
system and capable of answering a call.

Using Dial-up Networking:
1.  From the Today screen > the Bluetooth icon > Bluetooth Manager.
2.  Tap New > Connect to a network > Next.
3.  Follow the connection wizard instructions.
    After you create the Dial-up Networking shortcut with a device, tap and hold the shortcut 

icon in the My Shortcuts tab of the Bluetooth Manager, and tap Connect.
4.  Tap New Connection > OK.
5.  Enter a name for the connection in the Connection Name field.
6.  Enter a phone number. You may need to enter the country code and area code, depending 

on where you are calling.
7.  Tap OK to begin dialing.

To make this connection the default dial-up connection for Pocket Internet Explorer when 
using Bluetooth modem, you still need to complete the following steps:

1.  From the Today screen, tap the Start menu > Settings > the Connections tab.
2.  Tap the Connections icon > the Advanced tab > Select Networks.
3.  Enable Bluetooth Settings from the drop-down list.

Send via Bluetooth

Pocket Outlook Contacts, Calendar items, and Tasks can be sent individually or collectively 
to a remote device. To send data via Bluetooth transfer:

1.  Tap the Start menu > Programs. Then, open Calendar, Contacts or Tasks.
2.  Highlight the item(s) to be sent.
3.  Tap-and-hold the item(s), and in the pop-up menu, tap Send via Bluetooth.
4.  On the Select a Bluetooth device screen, tap the name of the destination device, and then 

tap OK.

Bluetooth Personal Area Network

A Bluetooth personal area network is a private, temporary, ad-hoc network of up to eight 
devices. A Bluetooth personal area network makes it easy to exchange information that 
would normally require a TCP/IP network. For example, most chat utilities and multi-player 
games are fully functional in a Bluetooth personal area network environment.

Bluetooth personal area networks are subject to the same security settings that govern 
other Bluetooth communications such as service availability, authorization, authentication, 
and encryption.
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One Bluetooth device must be the host of the personal area network. Other Bluetooth 
devices join the network as clients. The host can accept and reject clients on an individual 
basis.

To host a Personal Area Network:

1.  Select Bluetooth Manager > New > Connect > Join a personal network > Next.
2.  On the next wizard screen, select Host a personal network > Next.
3.  Add remote devices to the Bluetooth Personal Area Network, if desired:
    Tap the Add button and select the device to be added.
    Add additional devices, if desired. You can select up to eight total, including the host.
    After all the desired devices have been added, tap OK to complete the setup and close the 

wizard. Adding devices is optional; devices do not have to be added to the personal area 
network when the Host is configured. Devices can join the personal area network later.

To join a Personal Area Network:

1.  Select Bluetooth Manager > New > Connect > Join a personal network > Next.
2.  On the next wizard screen select Join a personal network > Next.
    When Bluetooth Browser appears, select the host of the personal area network, and 

then tap Next to establish a connection to the personal area network. If asked to enter IP 
network settings, select Use server-assigned IP address, and then tap OK.

    The network host’s authorization and authentication settings, and/or its Personal Area 
Network service availability may prevent you from joining the network. Any application 
that requires a network connection can use the Personal Area Network connection.

My Shortcuts
The default tab on the Bluetooth Manager is My Shortcuts. This screen displays the icons 
that have been created for connections to other devices. The icons provide visual feedback 
about the status of the connection to which they are linked.

The double-tap is context sensitive:
n  If the connection is not open, double-tap its icon to establish a connection.
n  If the connection is open, double-tap its icon to display the connection’s status. Connections 

can also be opened/closed, and other options accessed, using the tap-and-hold technique. If 
you tap a connection icon and hold the stylus in place for a few seconds, a context sensitive 
menu appears.

Active Connections
This tab displays the active Outgoing and Incoming Connections on your Pocket PC 
Phone.
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6.10 Wireless Modem
This utility will simulate your device as a wireless modem, and let your PC/Notebook be 
connected to a wireless network. Wireless Modem allows you to select the various wireless 
connection types: Serial, IrDA, USB, or Bluetooth.

Connecting via Serial Port or IrDA

Before create a new modem via IrDA connection, you need install the software IrCOMM2k. 
IrCOMM2k is a driver for Windows 2000 and XP. It emulates a serial port which can be used 
to exchange data with mobile devices. Go to http://www.ircomm2k.de to download the driver 
and install it on your PC by following the installation instruction provided on the web.

If you are using a Serial port connection, you can just start the settings on your PC and your 
Pocket PC Phone as described below. No additional driver needs to be installed.

Settings on your PC
Contact your ISP to get the APN (Access Point Name). Before you start using your Wire-
less Modem with a serial port or IrDA connection, you need to create a new modem on 
your PC first:

1.  Click Start > Settings > Control Panel > Phone and Modem Options.
2.  Add a new modem by selecting the Modem tab.
3.  Enable the checkbox Don't detect my modem; I will select it from a list.
4.  Select Standard Modem Types in the Manufacturers field, select Standard 33600 bps 

Modem, then select Next.
5.  Select your modem port and click Next.
6.  When a Modem installation is finished! screen appears, click Finish to go back to the 

Modem tab mentioned in Step 2. Now you can see a Standard 33600 bps Modem in the 
modem list.

7.  Highlight the modem you just created, click the Properties button, and select the Advanced 
tab.

8.  Enter the complete string in the Extra initialization commands: field: AT+CGDCONT=1
,"IP","APN","",0,0.

9.  Remember to click the Change Default Preferences button after entering the required 
string as mentioned above.

10.Click the General tab and set the Float control by selecting None from the drop-down list. 
Keep pressing OK until the modem installation wizard exits.

A new standard modem is now set up successfully on your PC, but you still need to create 
a new dial-up connection:
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1.  Click Start > Settings > Control Panel > Network and Dial-up Connections > Make 
New Connection.

2.  To continue, tap Next.
3.  Select Dial-up to the Internet. Tap Next.
4.  Enable the option I want to set up my Internet connection manually, or I want to connect 

through a local area network (LAN) button, and Next.
5.  Select I connect through a phone line and a modem option, and then Next.
6.  Enable the Use area code and dialing rules checkbox and enter the telephone number 

*99#, and then Next.
7.  Enter the username and password you use to log on to your ISP, and then click Next.
8.  Enter a name for this connection, and then Next.
9.  Select No when the installation wizard asks you to set up an Internet mail account, and 

then click Next.
10.After the installation is completed, click Finish.

Settings on your Pocket PC Phone
You need to complete these actions before you start using the Wireless Modem on your 
Pocket PC Phone:

n A GPRS SIM card is inserted in your Pocket PC Phone.
n Disable the ActiveSync com port connection of your PC.
n Disable the Infrared function by tapping the Start menu > Settings > the Connections 

tab > Beam. Uncheck Receive all incoming beams.
n Insert your Pocket PC Phone to your PC/Notebook by Serial connection (using the optional 

serial sync cable).
1.  Tap the Start menu > Programs > Wireless Modem.
2.  Select the Serial connection type from the drop-down list and insert the synchronization 

cable adapter.
3.  Make sure that you have connected your device with a serial sync cable if you choose 

Serial connection to a notebook or PC, tap Start.

Now you can start to dial the new dial-up connection you have created by tapping Start > 
Settings > the Control Panel > Network and Dial-up Connections on your PC.

Connecting via USB Port

As with the connection via serial or IrDA, you need to check the following below before you 
start using the Wireless Modem on your Pocket PC Phone via USB connection:

n A GPRS SIM card is inserted in your Pocket PC Phone.
n Disable the ActiveSync com port connection of your PC.
n Disable the Infrared function by tapping the Start menu > Settings > the Connections 

tab > Beam, and then uncheck Receive all incoming beams.
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n Insert your Pocket PC Phone to your PC USB connection (using the USB sync cable or 
cradle).

Before setting up an USB modem, you must verify that you have the two files, USBMDM 
and USBModem_Dialer, on the Pocket PC Phone Companion CD. Insert the Companion 
CD into the CD-Rom of your PC and perform the settings as follows:

1.  Tap the Start menu > Programs > Wireless Modem.
2.  Select the USB connection type from the drop-down list and insert the USB cable 

adapter.
3.  Tap the Start button on the Wireless Modem screen of your Pocket PC Phone.
4.  A Found New Hardware message will pop up on your desktop PC.
5.  Select the Display a list of the known drivers for this device so that I can choose a 

specific driver option, and then click Next.
6.  Select Modem from the Hardware types list, and then Next.
7.  Click the Have Disk button, and then Next.
8.  Select the recognized USB Modem in the Models list, and then Next. After the installation 

is completed, select Finish.
9.  After the installation, a new USB modem will be found in the Modem list by tapping Start 

> Settings > Control Panel > Phone and Modem Options on your PC.
10.Double click the USBModem_Dialer file on the Pocket PC Phone Companion CD and set 

the GPRS settings (enter the APN assigned by your ISP) in the blank text box and press 
Dial to start the connection.

Connect via Bluetooth
Before starting to use your Pocket PC Phone as a Bluetooth modem, you must be sure that 
your PC is a Bluetooth-enabled device. In addition, you still need to check the following:

n A GPRS SIM card is inserted in your Pocket PC Phone.
n Disable the ActiveSync BT port connection of your PC.
n Disable the Infrared function by tapping the Start menu > Settings > the Connections 

tab > Beam. Uncheck Receive all incoming beams.
1.  Select the Start menu > Programs > Wireless Modem.
2.  Select the Bluetooth connection type from the drop-down list, and tap the Start button.
3.  Open your Pocket PC Phone from the Bluetooth application installed on your PC.

The interface of the Bluetooth application installed on your PC will vary, depending on the 
Bluetooth module embedded or attached in your PC when you purchased it. Follow the 
installation instructions of the connected Bluetooth device's manual.



Chapter 7
Using Microsoft Outlook

7.1 Calendar
7.2 Contacts

7.3 Tasks
7.4 Notes
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7.1 Calendar
Use Calendar to schedule appointments, including meetings and other events. You can 
check your appointments in one of several views (Day, Week, Month, and Agenda) and 
set Calendar to remind you of appointments with a sound or other method. Appointments 
for the day can be displayed on the Today screen. 

If you use Outlook on your PC, you can synchronize appointments between your Pocket 
PC Phone and PC. See Using ActiveSync in Chapter 4.

1.  Tap to go back to view today's appointment.
2.  Tap to display or edit the appointment details.
3.  Tap to create a new appointment.
4.  Tap to change the appointments in various displayed views.

Create or change an appointment:
1.  To create an appointment, tap New. To select a new date from a pop-up calendar, tap the 

display date. To enter or select a new time, tap the display time. Enter the appointment 
details, and when finished, tap OK to return to the calendar. 

2.  If you are working in Day view, tap the time slot for the new appointment and then New to 
have the time automatically entered for you. 

3.  To change an appointment, tap it in the calendar, and then tap Edit. Change any appointment 
detail by tapping it and entering the new information. 

When entering a time, you can type military and abbreviated time forms, such as 2300 (be-
comes 11:00 PM), 913pm (becomes 9:13 PM), 911 (becomes 9:11 AM), and 9p (becomes 
9:00 PM).

1 2

3
4
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Send a meeting request
You can use Calendar to set up meetings with users of 
Outlook or Pocket Outlook. The meeting request will be 
created automatically and sent either when you synchronize 
Inbox or when you connect to your E-mail server. 

1.  Create an appointment and enter the meeting 
information.

2.  Tap Attendees (you will need to hide the input panel 
to see this box).

3.  Select the meeting attendees from the list of E-mail 
addresses you’ve entered in Contacts. Only those 
contacts with E-mail addresses will be displayed.

4. Select other desired options and then tap OK.

5. Messaging automatically creates a meeting request 
and sends it to the attendees the next time you 
synchronize with your PC. Any textual notes entered 
in the Notes tab (excluding writing or recordings) will 
also be sent.

If you are sending the meeting request through a connection 
to an ISP or the network, rather than through synchronization 
with your PC, tap the Tools > Options > Appointments tab. 
In Send meeting requests via, tap the service you want to 
use to send the meeting request.

Use the summary screen

When you tap an appointment in Calendar, a summary 
screen is displayed. To change the appointment, tap Edit.

Set a reminder for an 
appointment:

1.  In the Calendar, tap the appointment, and then tap the 
upper portion of the summary screen when editing the 
appointment.

2.  Tap Reminder and select Remind me.
3.  To change how many minutes before the appointment 

you are to be reminded, tap the minutes displayed.

To automatically set a reminder for all new appointments, in 
the calendar, tap the Tools > Options > the Appointments 
tab > Set reminders for new items.

Tap the service you want to use 
to send the meeting request.
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Beam an appointment
To beam an appointment, in the calendar list, tap and hold the appointment. On the pop-up 
menu, tap Beam Appointment. When using infrared (IR), align the IR ports between the 
devices so that they are unobstructed and within close range of each other.

7.2 Contacts
Contacts maintains a list of your friends and colleagues so that you can easily find the 
information you’re looking for, whether you’re at home or on the road. You can enter both 
personal and business information.

If you use Outlook on your PC, you can synchronize contacts between your device and 
PC. See ActiveSync in Chapter 4.

View contacts:
1.  Select the category of contacts you want displayed in the list.
2.  Tap and enter part of a name to quickly find it in the list.
3.  Tap letters, such as h (home), w (work), or m (mobile) to the right of the contact to see 

additional phone numbers and E-mail addresses.
4.  Tap to display or edit the contact details.

5.  Tap and hold to display a pop-up menu of available actions.

To change the way information appears in the list, tap Tools and then Options.

Create or change a contact:
1.  Tap the Start menu > Programs > Contacts > New.
2.  Using the input panel, enter a name and other contact information. You will need to scroll 

down to see all available fields.
3.  To assign the contact to a category, scroll to and tap Categories and select a category 

from the list. In the contact list, you can display contacts by category.
4.  To add notes, tap the Notes tab. You can enter text, draw, or create a recording.
5.  To change a contact, tap it in the contact list, and then tap Edit. To cancel edits, tap Edit > Undo. 

When finished, tap OK to return to the contact list.

If you enter a name with more than 2 words, the middle word will be recorded as a middle 
name. If your contact has a double first or last name, tap the Name arrow and enter the 
names in the proper box.
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Find a contact:
n  Tap the Start menu > Programs > Find, enter the contact name (first, last, or middle), 

phone number, or address, select Contacts for the type, and then tap Go.
n  From Contacts, start typing a contact name until you see it displayed on the screen. To 

show all contacts again, tap the text box at the top of the screen and clear the text, or tap 
the arrow icon to the right of the text box.

n  Tap one of the sets of letters displayed at the top of the contact list. This takes you to the 
contact names beginning with those letters.

n  In the contact list, tap the category list (labeled All Contacts by default) and tap the category 
to which you’ve assigned a contact. To show all contacts again, select All Contacts. To 
view a contact not assigned to a category, select No Categories. 

n  To view the names of companies your contacts work for, in the contact list, tap View > By 
Company. The number of contacts that work for that company will be displayed to the right 
of the company name. 

n  Press and hold the top of the navigation pad until alphabetical letters appear on the screen in 
large type. Then use the navigation pad to scroll through the alphabet and select a letter.

Beam a contact:
1.  To beam a contact, in the contact list, tap and hold the contact. On the pop-up menu, tap 

Beam Contact. 
2.  To beam multiple contacts, tap and drag to select the contacts. Then, tap Tools > Beam 

Contacts.

When using infrared (IR), align the IR ports between the devices so that they are unob-
structed and within close range.

Change options:
1.  In the contact list, tap Tools > Options.
2.  To increase the available space for displaying contacts in the list, clear Show ABC tabs. 
3.  The area code and country/region for new contacts are automatically entered based on 

the information in Country/Region settings.

Using the summary screen
When you tap a contact in the contact list, a summary screen is displayed. To change the 
contact information, tap Edit.
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7.3  Tasks
Use Tasks to keep track of things you need to do. A variety of task information can be 
displayed on the Today screen. If you use Outlook on your PC, you can synchronize tasks 
between your device and PC. See ActiveSync in Chapter 4.

Create or change a task:
1.  To create a task with detailed information, such as start and due dates, tap the Start menu 

> Tasks > New.
2.  In the task list, you can display tasks by category.
3.  To assign the task to a category, tap Categories and select a category from the list. To 

create a new category, tap the Add/Delete tab, enter the category name, and then tap 
Add. The new category is automatically selected in the Select tab.

4.  To add notes, tap the Notes tab. You can enter text, draw, or create a recording. When 
finished, tap OK to return to the task list.

5.  To change a task, tap it in the task list, and then tap Edit. To quickly create a task, enter 
text in the Tap here to add a new task box at the top of the screen. If you don't see this 
box, tap Tools > Entry Bar.

Set a reminder for a task:
1.  In the task list, tap the task, and then tap Edit.
2.  Tap the Due field and set a due date if you have not already done so.
3.  Tap the Reminder field and select Remind me. You will be reminded at 8:00 in the morning 

on the due date.
4.  To change the reminder date, tap the date displayed.
    To be automatically reminded of new tasks with a due date, in the task list, tap Tools > 

Options and select Set reminders for new items.
    To choose how you are reminded, for example by a sound, tap the Start menu > Settings 

> the Personal tab > Sounds & Notifications.

Using the summary screen
When you tap a task in the task list, a summary screen is displayed. To change the task, 
tap Edit.

Beam a task
To beam a task, in the task list, tap and hold the task. On the pop-up menu, tap Beam 
Task. 
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7.4  Notes

Notes help you quickly capture ideas, notes, and thoughts. You can create a note using 
written and typed text, drawings, and recordings. You can also share your notes with oth-
ers through E-mail, infrared, and synchronization with your PC. Please see Chapter 4 for 
more information.

To create documents with advanced formatting or templates, such as bulleted lists and tabs, 
use word processing software developed for your device, such as Pocket Word.

Create a note:
1.  Tap the Start menu > Programs > Notes > New.
2.  Create your note by writing, drawing, typing, and recording, see Entering Information in 

Chapter 2 for more information about using the input panel, writing and drawing on the 
screen, and creating recordings.

You can insert the date in a note. First, deselect  and make sure that no drawings are 
selected. Next, tap and hold anywhere on the note and then tap Insert Date.

Send a note by E-mail:
1.  If you haven’t already set up Messaging to send and receive messages, please do so now. 

See Chapter 8.
2.  In the note list, tap and hold the note or recording. To select multiple notes or recordings, 

tap and drag. Then, tap and hold the selected items.
3.  On the pop-up menu, tap Send via E-mail. A new message is created with the item 

attached.

Beam a note
To beam a note, in the note list, tap and hold the note. On the pop-up menu, tap Beam 
File.

Change options:
1.  In the note list, tap Tools > Options.
2.  From the Default template list, you can select a pre-designed template to use with all new 

notes. 
3.  If you store most of your notes and recordings on a storage card, in Save to, tap Storage 

card to have new items automatically stored on your storage card. 
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Chapter 8
Messaging Features

8.1 E-mail Messages
8.2 MSN Messenger
8.3 MMS Messages
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8.1 E-mail Messages
You can receive E-mail and text messages in Messaging. E-mail messages are sent by 
using an address you receive from your Internet service provider (ISP), an E-mail service 
provider, or your employer. Text messages are sent and received through your phone service 
provider by using a phone number as the message address.

You can also send and receive E-mail by synchronizing with your PC, or by connecting to a 
Post Office Protocol 3 (POP3) or Internet Message Access Protocol 4 (IMAP4) mail server. 
You need to set up an E-mail account for each method that you use except for an Outlook 
E-mail account, which is set up by default. The Outlook E-mail account on your Pocket PC 
Phone is used to store messages that you send and receive through synchronization with 
a PC. Account names appear when you open the folder list, which is located on the left, 
under the navigation bar, in the message list view.

How you download copies of messages depends on how you are receiving messages:

n  If you receive E-mail messages through a remote E-mail server, follow the instruction as 
described on the next page, under "Downloading messages from a server."

n  If you receive E-mail messages through ActiveSync, begin synchronization. For more 
information, please refer to Chapter 4.

n  Text messages are automatically received when your phone is turned on. Otherwise, 
messages are held by your service provider until the next time your phone is turned on.

With synchronization, messages are synchronized between the Pocket PC Phone Inbox 
folder for the Outlook E-mail account and the PC Inbox by using ActiveSync and Microsoft 
Exchange or Microsoft Outlook. For more information, see Chapter 4.

Setting up an E-mail account:
Open Messaging on your Pocket PC Phone by tapping the Start menu > Messaging > 
Accounts > New Account. The E-mail Setup wizard will prompt you to fill in the necessary 
information to complete the setup.

1.  Fill in your E-mail address, then tap Next.
2.  The Auto configuration will attempt to connect your Pocket PC Phone to your E-mail server 

and automatically download the necessary connection settings. If Auto configuration is 
unsuccessful, contact your ISP or network administrator.

3.  Enter Your name, User name and Password, then tap Next. If you check the Save 
password box, your device will not ask for your password the next time you log in to an 
E-mail account. However, other people can access your account if you lose the device.

4.  Select the appropriate Account type that your E-mail provider supports (POP3 or IMAP4). 
Enter a Name for your E-mail account, then tap Next.

5.  Enter your E-mail provider’s server name information for Incoming mail and Outgoing 
mail, then tap Finish. 
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When finished, tap Accounts. Your new E-mail account will be displayed under this menu. 
You can start connecting to your E-mail server at this point.

You can set up several E-mail accounts, including your Outlook E-mail account, but you 
can set up only one text message account.

Changing options for an account:
1.  Tap Accounts > Accounts.
2.  Tap the name of the account, and follow the instructions on the screen.

Deleting an account:
1.  Tap Accounts > Accounts.
2.  Tap and hold the name of the account > and then tap Delete.

You cannot delete the text messages and MMS account.

Downloading messages from a server
In Messaging, tap Accounts > Connect to open a connection to the Internet or your cor-
porate network, depending on the account. For more information, see Chapter 6.

1.  Tap Accounts and ensure that the account you want to use is selected (marked by a 
bullet).

2.  Tap Connect. The messages on your device and E-mail server are synchronized. New 
messages are downloaded to your Pocket PC Phone Inbox folder, messages in your Pocket 
PC Phone Outbox folder are sent, and messages that have been deleted from the server 
are removed from your Pocket PC Phone Inbox. Tap a message in the message list to 
open it.

3.  If you read a message and decide that you need the full copy, tap Edit > Mark for Download 
while in the message window. If you are in the message list, tap and hold the message, and 
then tap Mark for Download. This will also download message attachments if you selected 
those options when you set up the E-mail account. You can also choose to download full 
copies of messages by default.

4.  When finished, tap Accounts > Disconnect.

Receiving attachments
An attachment sent with an E-mail message or downloaded from the server appears as an 
icon at the bottom of the message in its own window pane. Tapping the attachment icon 
opens the attachment if it has been fully downloaded. You can mark an attachment for 
downloading (IMAP4 account only) the next time you connect.
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Through synchronization:
1.  Start ActiveSync on your PC.
2.  Click File > Mobile Device > and then select your mobile device.
3.  Click Tools > and then click Options.
4.  Select the message account > Settings, and then select Include File Attachments.

Through a remote IMAP4 E-mail server:
1.  From Messaging, tap Accounts > Accounts > IMAP4.
2.  Tap Next until you reach Server Information > and then tap Options.
3.  Tap Next twice > Get full copy of messages and When getting full copy get 

attachments. 

Embedded images and objects cannot be received as attachments. An embedded message 
can be viewed as an attachment when using IMAP4 to receive E-mail. However, this feature 
does not work if TNEF (Transport Neutral Encapsulated Format) is enabled so that you 
can receive meeting requests.

Composing and sending a message:
Text Messages (SMS) cannot be used to send E-mail messages. You can tap the double 
arrows next to the Subj. field to show the complete header. From the Account list, select 
an E-mail account.

If you are sending a text message (SMS) and want to know if it was received, before sending 
the message, tap Tools > Options > Request message delivery notification.

You can also send a text message from the Phone Dialer Screen by tapping Tools > Send 
Text Message. A new message screen will appear in Messaging.

1.  In the message list, tap Accounts and select Outlook E-Mail, Text Messages (SMS), or 
the desired E-mail account.

2.  Tap New.
3.  Enter the E-mail address or text message address of one or more recipients, separating 

them with a semicolon. To access addresses and phone numbers from Contacts, tap To. 
or tap the Address Book button.

4.  Enter your message. To quickly add common messages, tap My Text and tap a desired 
message.

5.  To check spelling, tap Tools > Spell Check.
6.  Tap Send. If you are working offline, the message is moved to the Outbox folder and will 

be sent the next time you connect.
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Managing Messages and Folders
Each E-mail account and text message account has its own folder hierarchy with five default 
folders: Inbox, Outbox, Deleted Items, Drafts, and Sent Items. The messages you receive 
and send through the mail account are stored in these folders. You can also create additional 
folders within each hierarchy. The behavior of the folders you create depends on whether 
you are using an Outlook E-Mail, Text Messages, POP3, MMS, or IMAP4 account.

If you use an Outlook E-Mail account, E-mail messages in the Inbox folder in Outlook 
E-Mail will automatically be synchronized with your device. You can elect to synchronize 
additional folders by designating them for ActiveSync. The folders you create and the mes-
sages you move will then be mirrored on the server. 

If you use a Text Messages account, messages are stored in the Inbox folder.

If you use a POP3 account and you move E-mail messages to a folder you created, the link 
is broken between the messages on the device and their copies on the mail server. The next 
time you connect, the mail server will see that the messages are missing from the device 
Inbox folder and delete them from the server. This prevents you from having duplicate copies 
of a message, but it also means that you will no longer have access to messages that you 
move to folders created from anywhere except the device.

If you use an IMAP4 account, the folders you create and the E-mail messages you move 
are mirrored on the server. Therefore, messages are available to you anytime you connect 
to your mail server, whether it is from your device or PC. This synchronization of folders 
occurs whenever you connect to your mail server, create new folders, or rename/delete 
folders when connected.

For all accounts except Outlook E-Mail, you can access folder options by tapping Tools 
> Manage Folders.

8.2  MSN Messenger
MSN Messenger features include:

n  Seeing who is online.
n  Sending and receiving instant messages.
n  Having instant message conversations with groups of contacts.
n  Notifying contacts of your on-line status.
n  Blocking contacts from seeing your status or sending you messages.
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To use MSN Messenger, you need a Microsoft Passport account, or a Microsoft Exchange 
E-mail account that your employer provides. Once you have one of these accounts, you 
will need to:

n  Set up an account on MSN Messenger.

n  Sign in to MSN Messenger.

Setting up an account 
Before you can use MSN Messenger, you must set up the instant messaging account(s) 
to use. For MSN Messenger Service, you must have a Microsoft Passport or Hotmail 
account. For Exchange Instant Messaging, you must have an Exchange account. 

1.  To use MSN Messenger Service, set up a connection to the Internet; to use Exchange 
Instant Messaging, set up a connection to your corporate network. 

2.  Tap the Start menu > Program > MSN Messenger.
3.  In MSN Messenger, tap Tools > Options > the Accounts tab.
4.  Select Enable MSN Messenger Service and/or Enable Exchange Instant Messaging.
5.  Enter your sign-in name and password for the selected account(s). Your sign-in name is 

usually in the form: username@domain.com.
6.  If you selected both accounts, tap Settings, and select which account to sign in to first.
n  To set up a Microsoft Passport account, go to http://www.passport.com.
n  To set up a Hotmail account, go to http://www.hotmail.com.
n  To set up an Exchange account, see your network administrator.

Signing In and Signing Out
1.  To sign in, tap anywhere on the screen. Follow the directions on the screen. 
2.  To sign out, tap Tools > Sign out.

To sign in as your device is connected to the Internet, tap Tools > Options > the General 
tab > and select the Run this program upon connection box. Signing in to an Exchange 
account may take several minutes depending upon your connection speed. Reducing the 
number of Exchange contacts will decrease your sign-in time.

8.3  MMS Messages
With the Pocket PC phone, you can create and share your own MMS messages, complete 
with photos, videos, text, and audio to your friends and family. You can even use the Pocket 
PC phone’s camera to snap photos and immediately send them by composing an MMS 
message.
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Launching the MMS Message screen
MMS is incorporated into the Pocket PC phone’s Messaging function. You can access MMS 
directly by selecting the Start menu > Messaging > Accounts > MMS. Your device also 
allows you several ways to launch the MMS composer screen:

n  From Album: Select any picture in Album, tap on Tools > Send via MMS. At this point you 
will be directed to the MMS composer screen in Messaging.  

n  From Camera (Optional): Capture a picture or a video clip. A Review mode pop-up menu 
will let you select from the four icons after you have captured an image or video clip, one 
of which will be Send via MMS.  

n  From MMS Video: Select the Start menu > Programs > MMS Video, which will direct you 
the MMS Video mode in Camera.

Creating an MMS Message
MMS messages are created by combing various slides. Each slide can consist of a photo, an 
audio or video clip, audio, or text. To begin select the Start menu > Messaging > Accounts 
> MMS. In the MMS Inbox, tap New. You may not automatically be taken to a blank message, 
but to a page that displays pre-made templates, choose the template you want.  If you would 
prefer to create a blank message next time, check the “Always choose custom” box.

Message Boxes
To view message folders and options:

When the program starts, it will take you to your message boxes. Use the pull-down to select 
the one you wish to view. Within each message box, you can tap and hold on an individual 
message to see various options.

Options Explanations
New Creates a new message.

Delete Removes the message.

Reply Lets you respond to the message by sending one of your own.

Reply All Responds to everyone included in the initial message.

Forward Sends the message to someone else.

Mark as 
Unread

Makes the message appear as if it is a newly received message.

Message Info Displays various message information, such as the sender, the subject, 
the date and time it was sent, and the size.
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5

1

4

2

3

1.  When you’re ready to send your message, tap here.
2.  Here you can enter your recipients and subject. Tap the double down arrow to view the Cc 

and Bcc fields, and message size.
3.  Tap here to insert a photo or video.
4.  Tap here to input a text message.
5.  Tap here to include an audio clip.

Adding a photo or a video clip
You can add either a still image or a video clip to each individual slide.  After you’ve tapped the 
area to add a photo or video, you’ll be allowed to select exactly what you want to include.

1.  This pull-down lets you select a specific location that contains photos/videos.
2.  Tap the specific photo or video clip that you want to add.

Tap and hold on the icon at the bottom of the screen for an explanation of its function.

1

2
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Adding text
You can add text to any slide.  You can either enter in new text with the keyboard, or use 
“canned” text.  Canned text are previously saved words or phrases. Tap the Canned Text icon 
to see a list of pre-saved text messages. Tap the one you want, and then choose “Select.” 

Tap and hold on the Canned Text screen to view these additional options:

n  New: Lets you enter in a new canned text message.
n  Edit: Lets you modify an existing canned text message.
n  Delete: Removes the selected canned text from the list.

Adding audio
Single audio clips can be added to each slide.  You can either include an existing sound 
file, or record a new one.

1.  From the pull-down, select a location that contains audio files.
2.  Tap the file you’d like to use.

You can view file information similarly to the way you can with photos and videos.  Tap and 
hold on a file, then choose “File info” (you can also delete the file). The file name, duration, 
date, and size are shown. You can use the playback controls to preview the audio by press-
ing tapping on the play button.

Menu commands
The following commands are found at the bottom of the composer screen:

n  EDIT
    Insert Slide: Adds a new, blank slide to your current message.
     New From Template: Lets you create a new message using a pre-made template.
     Save As Template: Lets you save the current message as a template for later use.
    Delete Slide: Removes the current slide from your message.
    Organize Slides: Lets you arrange the slide order and display time for each slide:
    Add vCard: Attaches a vCard of your choice to the message.
    Add vCalendar: Attaches an appointment of your choice to the message.
     Capture Picture: Lets you take a new picture (optional).
    Capture Video: Lets you capture a new video (optional).
    Cancel: Backs out of the message creation and returns you to your message box.
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n  Options
    Text: Choose between “Top” and “Bottom.” This determines where your included text will 

appear in the message. Preview your message to see which looks best.
    Send Options:
     • Uncheck the “Send the message now” box to manually set the date and time that you 

would like the message sent.
     • From the “Expiration” pull-down, select how long you’d like the message to be stored 

on the server.  The server will stop attempting to deliver the message after the set time 
expires.

     • Set the message priority from the “Priority” pull-down.

Viewing messages
When viewing messages that you receive or send, or when previewing a message you’re 
working on, you have a variety of options.

Use the Play/Pause/Stop buttons to view the message. Use the Left/Right Arrow buttons to 
skip among the various slides (if applicable). You don’t need to see the message straight 
through; you can skip among the various slides.

Tapping “Objects” on the menu displays a list of all the message components.  Tap any 
component to open/view it.  From the “Tools” menu, you can choose to save an object.  You 
can also view the component’s file properties.

MMS Settings
The “Servers” tab lists your available servers. The “About” tab lists various program informa-
tion. To view and edit your MMS settings, choose “MMS Settings” from the “Tools” menu that 
appears at the bottom of the screen while viewing any message box:

n  Connect Via: Select your type of network connection from the pull-down.
n  Retrieve Messages Immediately: Typically, you receive a notification whenever a new 

message is available. Checking this box downloads new messages automatically. You can 
also choose to download messages while roaming.

n  Save Sent Messages: Check this option to save a copy of messages that you send.
n  Attempts Before Giving Up: This value sets the number of times the program will attempt 

to send your message before stopping.
n  Photo Resolution: Choose the resolution for images that you send. You may want to 

decrease below the original resolution to help the send/receive time.



Chapter 9
Applications

9.1 Pocket Word
9.2 Pocket Excel

9.3 Windows Media Player
9.4 Pictures

9.5 KSE Truefax 2.0
9.6 MIDlet Manager
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9.1 Pocket Word
You can create and edit documents and templates in Microsoft Pocket Word just as you 
would do in Microsoft Word on your PC. Pocket Word documents can be saved as .psw, 
.doc, .rtf, or .txt files. You can enter information in a document by typing, writing, draw-
ing, or recording. After you close a document and name it, the document is automatically 
placed in the Pocket Word document list.

Synchronizing Pocket Word documents
Pocket Word documents can be synchronized with Word documents on your PC. To syn-
chronize files, select the Files type for synchronization in ActiveSync Options settings on 
your PC. When you select Files, a \My Documents folder is created on your PC’s desktop. 
Place all the files you want to synchronize with the device in this folder. Please note that 
password-protected files cannot be synchronized.

All Pocket Word files that are stored in \My Documents and its subfolders are synchro-
nized with the PC. ActiveSync will convert the documents during synchronization. When 
you delete a file on your PC or your device, the file will be deleted in the other location the 
next time you synchronize. For more information on synchronization, or file conversion, see 
ActiveSync Help on the PC.

Document conversion
The Word documents (.doc) and templates (.dot), created in Word 6.0 or later on the PC, 
are converted to Pocket Word documents (.psw) and templates (.psw). The conversion 
takes place during the following:

n During file synchronization.
n When you copy a Word file from the PC to your Pocket PC Phone.
n When you open an E-mail message with an attached Word file on your device.

Pocket Word documents are converted to Word documents when they are synchronized 
or copied back to the PC. During the conversion from Word to Pocket Word, most simple 
text and paragraph formatting will be retained and displayed, but some formatting attributes 
could be changed or lost.



                  Pocket PC Phone User Manual 106 Pocket PC Phone User Manual          107

A
pp

lic
at

io
n

s A
pplication

s

9.2  Pocket Excel
You can create and edit workbooks and templates in Microsoft Pocket Excel just as you 
would do in Microsoft Excel on your PC. Pocket Excel workbooks are usually saved as 
.pxl files, but you can also save them in the .xls format. When you close a workbook, it 
is automatically named and placed in the Pocket Excel workbook list. You can attach a 
password to a workbook to ensure privacy.

Synchronizing Pocket Excel workbooks
Pocket Excel workbooks can be synchronized with Excel workbooks on your PC. To syn-
chronize files, select the Files type for synchronization in ActiveSync Options settings on 
your PC. When you select Files, a \My Documents folder is created on your PC’s desktop. 
Place all the files you want to synchronize with the device in this folder. Password-protected 
files cannot be synchronized.

All Pocket Excel files that are stored in \My Documents and its subfolders are synchronized 
with the PC. ActiveSync converts documents during synchronization.

When you delete a file on your PC or your device, the file will be deleted in the other location 
the next time you synchronize. 

For more information on synchronization or file conversion, see ActiveSync Help on the 
PC.

Workbook conversion
The Excel files (.xls) and templates (.xlt), created in Excel version 5.0/95 or later on the 
PC, are converted to Pocket Excel workbook (.pxl) or template (.pxt) files. The conversion 
takes place during the following:

n During file synchronization. 
n When you copy an Excel file to your device from the PC.
n When you open an E-mail message with an Excel file as an attachment.

Pocket Excel workbooks are converted to Excel workbooks when they are synchronized 
or copied back to the PC.

During the conversion from Excel to Pocket Excel, most simple text and paragraph formatting 
will be retained and displayed, but some formatting attributes could be changed or lost.
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9.3 Windows Media Player
Use Microsoft Windows Media Player to play audio and video files that are stored on your 
Pocket PC Phone, a network, or the Internet.

You can play files in either Windows Media or MP3 format (this includes files with the ex-
tensions .asf, .wma, .wmv, and .mp3.) To find contents in the Windows Media Format for 
your Pocket PC phone, please go to http://www.windowsmedia.com.

To turn on Windows Media Player on your Pocket PC Phone, tap the Start menu > Pro-
grams > Windows Media.

About the playlist
A playlist is a list of digital media files that play in a specified order. By using playlists, you can 
group audio and video files together for convenient playback. For example, you can create a 
playlist of your favorite songs by a particular artist or a playlist of work-related video clips.

For more information about creating and editing a playlist on your Pocket PC Phone, select 
Help from the Start menu.

Play a file on a network:
To play streaming media, your device must be connected to a network. See the remote 
connection settings in Chapter 6 for more information.

1. Tap Tools > Open URL.
2.  Enter a URL in the Location to Open: field.

9.4 Pictures
Pictures collects, organizes and sorts .jpg picture files on your device. With Pictures, you 
can download images to your PC, use ActiveSync to copy the files to your Pocket PC Phone, 
and view the images as a slide show.

Pictures can also be stored and transferred to your device from a MMC, SD, or any storage 
form factor supported by your digital camera. Insert a card into the memory card slot and then 
copy or drag the pictures from your PC to the My Documents directory on the memory card. 
(If the memory card does not have a My Documents directory you must create one first).
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Transferring pictures
Pictures stored on your PC can be synchronized with Pictures on your device. Picture 
synchronization is not automatically selected in ActiveSync; you need to tap the sync option 
Files in ActiveSync on your desktop PC to activate this function.

Finding and listing pictures:
1.  Tap the Start menu > Programs > Pictures.

2. Tap My Pictures and select a folder from the drop-down menu.

Viewing pictures:

1. In Pictures, tap  to view pictures as a slide show.

2.  Tap  to view pictures stored in your My Pictures folder.

3.  Tap  to view pictures stored on a storage card.
n During the Slide Show, tap anywhere on the screen to display the Slide show toolbar, 

which you can use to pause the Slide Show and rotate the view.
n Press the Left/Right controls to move forward or backward through the slides.

Sorting pictures:
1.  Tap the Start menu > Programs > Pictures.
2.  Tap to select a sorting option such as Name, Date, Size, and Type from the drop-down 

menu.

1 2 3

Tap to select a folder from the 
drop-down menu
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Deleting an image
Hold the stylus firmly on the file name of the picture you want to delete. Select Delete from 
the pop-up menu.

Edit pictures
You can rotate, crop, zoom and adjust the brightness and color contrast of your .jpg 
pictures. Tap the desired picture, then:

n Tap  to rotate a picture 90 degrees counter-clockwise.

n Tap  to crop a picture by dragging and selecting the crop area. Tap outside of the box 
to stop cropping.

n Tap  to display the Zoom panel, from which you can zoom in or out of a picture, or return 
a picture to full-screen size.

n  Tap Edit > Brightness and Contrast to adjust the brightness and contrast of a picture. 
n  Tap Edit > Undo to undo an edit, or Redo to redo an edit.

Set pictures as background
You can use one of your own .jpg pictures as the background on the Today screen, and 
specify how you want it displayed on the screen, such as adjusting the transparency level.

1.  In Pictures, tap the picture you want to set as the background.
2.  Tap Tools > Set as Today Wallpaper.

The default setting for the transparency level of the background picture is 65%. This can be 
adjusted in the Set as Today Wallpaper screen.

Customizing pictures
You can launch Pictures automatically when a digital camera storage card is inserted. You 
can also set the length of the time delay between slides for a slide show.

To select launch automatically:
1.  Tap the Start menu > Programs > Pictures.
2.  Tap Tools > Options > the General tab.

3. Check the box next to Detect digital camera storage cards.
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To select the time delay between slides:
1.  Tap the Start menu > Programs > Pictures.
2.  Tap Tools > Options > the Slide Show tab.
3.  Select a number of seconds, then tap OK.
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9.5 KSE Truefax 2.0
Truefax is a software that allows you to send and receive faxes on your Pocket PC 
Phone.

Before you send or receive a fax, make sure that the device is connected to a GPRS network. 
The GPRS network status is confirmed by an antenna symbol G on the status bar. Please 
note that the performance of fax communication is determined by the relative strength of 
the GPRS network signal.

Sending a fax:
1.  Tap the Start menu > Programs > KSE Truefax 2.0 > New.
2.  In the Recipient dialog screen, enter the recipient's name and fax number. Alternatively, 

you can also choose a contact from Contacts by tapping  next to the To: field. As a 
shortcut, Truefax enables the user to access the Contacts to compose the recipient's data. 
While working on Contacts, you can select up to 10 names to send the fax to. Check the 
Multiple recipients box to list the selected contacts with the multiple recipient mode.

3.  To attach a cover page on your fax document, choose the available type of cover pages from 
the drop-down list and tap Next. A Note dialog box will appear if you choose a coverage 
template.

4.  Enter a subject of the fax in the Subject field. Entering a subject in the Subject field may 
help you to manage your faxes later on. In the lower edit field, you can enter more text that 
will also appear on the cover page. Tap Next to continue, or tap Back to modify settings in 
a previous dialog. A warning message will appear if you didn't enter the Owner Information 
on your device. This information will show in the cover page if you entered your contact 
information on the Today screen.

5.  To attach a document, tap the Add button, which will display all available documents stored 
on your device. Find the file you want to attach, tap OK. Repeat this procedure until you 
have completed your selection. Or, you can create a new fax note by tapping New. You can 
modify the order in which the documents are to be attached. Tap the Up or Down arrow 
next to the attachment list to move the document you have selected. To remove an item 
from the list, select the document and tap Delete.

6.  After you have completed the selection of your attachment(s) and tapped Next, a 
summarized Preview screen will list all the settings of this fax document. A small window 
will show you a preview of the fax. Tap this window to open a larger preview screen, which 
also enables you to write a note on the documents.

7.  Tap Send to connect to your internal modem to send all composed faxes. A duplicate copy 
will be stored in the Outbox folder. As soon as the fax sending dialog is opened, the device 
will automatically switch to Flight mode. Once the fax is successfully sent, the Flight mode 
is automatically switched off and the device will return to normal connectivity status.
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Receiving a fax
To receive faxes with Truefax via your Pocket PC Phone, you need a special fax number as-
signed by your mobile phone operator. Currently, it's not possible to receive faxes through 
your Pocket PC Phone with a standard mobile phone number.

Contact your mobile operator for the availability of this service.
1.  Tap the Start menu > Programs > KSE Truefax 2.0.

2.  Tap  in the menu bar to open the receipt dialog and to activate the modem. Truefax 
will then wait for incoming faxes.

3.  After the fax has been received, Truefax will switch to Waiting for incoming call. To close 
the receipt dialog, tap the Cancel button and wait until the button changes to Close, which 
could take some time.

4.  You will find the document in the fax Inbox folder when a fax has been received.

Finishing
After a fax has been sent or received, the phone module has to be re-activated.

1.  Tap the antenna symbol  on the task bar to open the connectivity screen of your 
phone.

2.  Tap Turn off flight mode in the appearing window.
3.  After a while the "x" at the antenna symbol will be replaced by a "!" and the antenna symbol 

with the signal bars will reappear.

In certain situations it is necessary to reenter the PIN code in order to reconnect to a GPRS 
network.



                  Pocket PC Phone User Manual 114 Pocket PC Phone User Manual          115
A

pp
lic

at
io

n
s A

pplication
s

Using the Fax Viewer
The fax viewer allows you to look at a fax and draw text or sketches on an existing document 
or on a newly created document.

n You can zoom a document by tapping  on the tool bar and choosing the zoom factor from 
the opening list.

n With  you can:
    Choose the pen width.
    Choose between a white or black pen.
    Select Clear Page to clear all previous modifications on the fax document.

n Tap the Undo or Redo button  to reverse what you have done with the pen or to reverse 
a rejected action.

n Tap  to view your fax documents page by page.

n With  , you can:
    Invert: Show the actual page inverted. All black points will be white and all white points will 

be black.
    Rotate by 180 deg.: Rotate the page so that a fax received upside down can be viewed 

without rotating the device.
    Show Margins: User defined margins can be a thin border, drawn in the fax viewer 

dialog.
    Page Info: Display information about the chosen page.

Customized templates
Truefax allows you to customize your documents to tailor a personal or corporate identity 
for your faxes. The identification dialog consists of three edit fields to display additional 
information about the sender. Tap the Start menu > Programs > KSE Truefax 2.0 > Tools > 
Identify....

Banner Name and Banner Number are both shown in the banner on the top of each page 
of the fax, if you have activated the Send Banner checkbox.

The fax device of the receiver will show the Station ID as the sender number.
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Properties:
1.  Tap the Start menu > Programs > KSE Truefax 2.0 > Tools > Properties....
1.  In Logo graphic, you can tap the File button to choose a bitmap that will be used as a 

logo representing the sender on the cover page. 
2.  Units option enable you to choose the unit you are most familiar with. You can specify 

inch or cm (centimeter).
3.  The last and bottom part of the properties dialog is for the Fax Viewer customization. In 

the properties dialog you can customize the Fax Viewer by selecting:
    Text size: Enlarge the text font when viewing the document.
    Caption word break: make the text break if it does not fit into a single line
    Keep graphics of sent faxes feature: faxes that were already will not be saved. Assigning 

every fax a subject should better help you to identify your sent faxes without storing the fax 
documents.

4.  Tap OK to save the new settings.

Layout
You can customize the appearance of your fax by modifying the settings in the Layout 
dialog.

Tap the Start menu > Programs > KSE Truefax 2.0 > Tool > Layout

n In the Font tab, define the font that will be used for the fax. The only text that won’t be 
shown with this font is the text you have written with the quick note feature of the fax viewer, 
because this text will be handled as a graphic.

n The Margins tab shows the actual height and width of the margins used for the fax. Modify 
these values by choosing one of the given values from the list. The standard measurement 
unit can be set in the Properties options.

Fax Options
Tap the Start menu > Programs > KSE Truefax 2.0 > Tool > Fax

n The Fax options dialog lets you choose the Resolution of your fax. Select the Fine resolution 
to generate high-quality faxes, or choose the Normal resolution for optimal transmission 
rates.

n Activate the Play sounds after send checkbox to hear a sound prompt after a completed 
send or receive action.
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9.6 MIDlet Manager
Your Pocket PC phone supports Java 2 Edition, J2ME. The MIDlet Manager allows you to 
download Java applications such as games and tools specifically designed for mobile devices. 
You will find that some Java applications and games may have already been installed on 
your device. The Java MIDlet Manager gives you the flexibility of installing and managing 
additional J2ME applications from the Internet.

Installing MIDlets directly from the Internet
You can install MIDlets/MIDlet suites directly from the Internet using Internet Explorer in 
conjunction with the MIDlet Manager. 

1.  Connect to the Internet and locate a MIDlets/MIDlet suite you wish to download (this is 
normally a .jad and a .jar file). 

2.  Select the MIDlets/MIDlet suite and download it.
3.  You will be asked to confirm before the download begins. 
4.  A progress screen is displayed while the files are being downloaded. You may cancel the 

download at any time.

Once your download is completed, the MIDlet Manager will automatically start and prompt 
you to install your new MIDlets/MIDlet suite. You must confirm that you want to proceed 
and the installation of your MIDlets/MIDlet suite is completed. Alternatively, you can cancel 
the installation at any time.

Installing MIDlets from a PC
You can install MIDlets/MIDlet suite onto your Pocket PC Phone from your PC using the USB 
sync cable, the optional cradle, infrared or Bluetooth. MIDlets transferred to your Pocket 
PC Phone using infrared, Bluetooth, or as E-mail attachments are automatically saved in 
the My Documents directory. 

To install MIDlets via a physical connection (such as USB sync cable or cradle) use Win-
dows Explorer to copy your MIDlet file(s) from your PC to any of the following temporary 
directories, from where they can be installed by the MIDlet Manager.

n Pocket PC memory: Mobile Device\My Pocket PC\My Documents\My MIDlets

n Storage card: Mobile Device\My Pocket PC\Storage Card\

If the folder My MIDlets not exist in My Documents, you need to create one with exactly 
the same folder name. The folder Storage Card will automatically appear once you insert 
the SD card to your Pocket PC Phone.
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Once the file(s) have been copied to your Pocket PC Phone or to your storage card, you 
must install the MIDlet/MIDlets suite:

1.  Tap the Start menu > Programs > MIDlet Manager > Menu > Install. 
2.  The Install screen will open, containing a list of all available MIDlets/MIDlet suites. 
3.  Select one and choose Install from the pop-up menu. You will be prompted to confirm your 

choice.

Optionally, you can remove the MIDlet files from the temporary folder you used by tapping 
Delete from the pop-up menu.

Running MIDlets
The MIDlet Manager enables you to run MIDlets/MIDlet on your Pocket PC Phone. You 
can leave MIDlets running in the background while you perform other tasks on your Pocket 
PC Phone. You can have multiple MIDlets running at the same time, depending on the total 
amount of memory available on your Pocket PC Phone.

1.  Tap the Start menu > Programs > MIDlet Manager. 
2.  Select a suite and tap to run the MIDlet. The MIDlets/MIDlet suite you selected will open 

within the MIDlet Manager window.

You can tap Show > Running to display the MIDlets/MIDlet suite currently running on 
your Pocket PC Phone. You can also return to a running MIDlet by selecting it from this 
screen.

You can also tap the Show > Recent option to display up to the 9 most recently used 
MIDlets.

Stopping MIDlets
Some MIDlets have an exit or stop command within their menu structure, which are deter-
mined by the specific software developer.

Stopping a MIDlets/MIDlet suite:

To stop an individual MIDlet, navigate to the Running MIDlets screen:

1.  Tap the Start menu > Programs > MIDlet Manager. 
2.  Tap Show > Running.
3.  Tap and hold the MIDlet you want to stop and then select Stop from the pop up menu.

Stopping all MIDlets

To stop all the MIDlets running on your Pocket PC Phone, navigate to the Running MIDlets 
screen:
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1.  Tap the Start menu > Programs > MIDlet Manager. 
2.  Tap Show > Running.
3.  Tap Menu > Stop All. 

Once your MIDlets have been stopped, you will be returned to the MIDlet Manager win-
dow.

Managing your MIDlets/MIDlet suites
You can organize your MIDlets into groups and define custom groups. You can manage the 
default settings for MIDlets, including security settings.

Customizing your display settings:
1.  Tap Sort By menu on the up-right corner of the MIDlet Manager screen to personalize 

your display options.
2.  You can choose your MIDlets/MIDlet suite to be sorted by Name (A to Z) or by Size (small 

to large).

Changing the display name of your MIDlets
You can change the displayed name of any MIDlet on your Pocket PC Phone. However, you 
cannot change the names of MIDlet suites. 

1.  Tap and hold the MIDlet you wish to change the name of and the then select Rename from 
the pop-up menu.

2.  Enter the new name for your MIDlet in the dialogue box and press OK to confirm, or Cancel 
to abort.

Un-installing MIDlets/MIDlet suites
You can remove MIDlets/MIDlet suites from your Pocket PC Phone’s memory. To do this, 
ensure that the MIDlets/MIDlet suite is not running.

1.  Select the MIDlets/MIDlet suite in the MIDlet Manager window and choose Un-install.
2.  You will be asked to confirm your decision by selecting the OK option. The MIDlet is then 

erased from your Pocket PC’s memory.

You cannot un-install a single MIDlet from a MIDlet suite. You must un-install the complete 
MIDlet suite.

To assign a group to a MIDlets/MIDlet suite:
1.  Tap and hold on a MIDlet you wish and choose Group from the pop up menu in the MIDlet 

Manager window.
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2.  The MIDlet Manager window contains a drop down box with a list of group names. Choose 
one of these and tap OK.

You can adapt existing groups to meet your needs. Once a MIDlet has been assigned to a 
group, that group’s name will appear on the Show menu, and you can choose any group 
and view the MIDlets in it.

System Info
You can see the information about the currently used space of the MIDlets/MIDlet suite 
you have selected by tapping Menu > System Info. If the manufacturer has limited the 
total storage space for MIDlets, the limit and the amount currently available is also shown.

Network Type
Tapping Menu > Choose Network Type enables you to choose your connection from the 
available list.

MIDlet Security
You can adjust security settings for each MIDlets/MIDlet suite by selecting a MIDlet and choos-
ing Security. Note that some features may not be available for all MIDlets/MIDlet suites.

Security 
Option

Description

Net Access Determines whether a MIDlets/MIDlet suite can access the Internet.

Local 
Connectivity

Enables a MIDlets/MIDlet suite to access services such as RDA 
and Bluetooth. Refer to your Pocket PC Phone's manual for the 
features available on your handset.

App Auto Run Enables a MIDlets/MIDlet suite to run at specified times, or any time

Messaging Determines whether a MIDlets/MIDlet suite can send and/or receive 
SMS messages.

Multimedia 
Recording

Enables a MIDlets/MIDlet suite to record sounds and images. Refer 
to your Pocket PC phone's manual for the features available on your 
handset.
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Error Messages

Message Meaning
Either RAM shortage, or 
insufficient space on the 
filesystem

Insufficient memory available on your Pocket PC 
Phone.

Network out No network connection available.

The jar size does not match 
that specified in the jad

The installation information provided by the MIDlet 
manufacturer is inaccurate.

The jar manifest does not 
match the jad

The installation information provided by the MIDlet 
manufacturer is inaccurate.

Invalid Java application 
descriptor (jad)

There is a problem with the installation file provided 
by the MIDlet manufacturer.

Invalid Java archive (jar) There is a problem with the installation file provided 
by the MIDlet manufacturer.

This Java application is not 
compatible with this device

One of more features required by this MIDlet is not 
available on your Pocket PC Phone.



Chapter 10
Using Camera and Album

10.1 About Camera and Album
10.2 Camera

10.3 Album
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10.1 About Camera and Album
With the Camera application, you can use your Pocket PC Phone's camera to snap new 
photos, or shoot video clips with accompanying audio. The companion program, Album, 
provides powerful features to manage, organize, and manipulate image, video, and audio 
files that you have captured or obtained from other sources (from received E-mail, a Storage 
Card, infrared beaming, or sychronized from PC, Smartphone, etc.).

In Camera, the Photo capture mode allows you to capture standard still images. In Picture 
Theme mode, you can place your captured images into attractive frames (templates). Or, 
switch to the Video capture mode and capture “live” video streams (with audio, if desired), 
then share them with others or play them on your own Pocket PC, desktop PC, or Smartphone 
whenever you want. You can even send the captured files via E-mail or MMS. Just “snap 
and send” a newly-captured image/video, or “select and send” an existing one. The MMS 
Video capture mode is intended especially for capturing video clips that will be compatible 
for sending immediately via MMS.

In Album, you can organize your image, video, and audio files into albums and slide shows. 
You can browse/play them in a variety of view modes, and manipulate them (add text or 
audio annotation, rename, view properties, etc.).

File formats supported
File formats that you can view and play in Album include:

File Type Formats
Still-image formats BMP

WBMP
GIF 
JPEG

Animation format Animated GIF
Video formats Motion-JPEG AVI (.avi)

MPEG-4 Simple profile (.mp4)
3GPP-H.263 baseline (.3gp)

Audio formats MPEG-4 AAC (Advanced Audio Coding in .mp4 format)
WAV
MIDI (standard MIDI type 0,1, and SP-MIDI)

You can set an audio file to be used as your device’s ringtone. For more information about 
ringtone settings, please see Chapter 5.
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Capture formats
You can use the Camera program to capture files in the 
following formats:

File Type Formats
Still-image formats BMP

JPEG
Video formats Motion-JPEG AVI (.avi)

MPEG-4 Simple profile (.mp4)
3GPP-H.263 baseline (.3gp)

10.2 Camera
Three of the ways you can enter Camera mode are:

n  Tap the Start menu > Programs > Camera.

n  Or, press the Camera button, the lowermost button on the 
left side of your Pocket PC (as illustrated at right).

n  Tap the Camera icon in the Album program.

When you initially invoke Camera, the Photo capture mode 
will be active. The name of the current capture mode is 
displayed near the top of the screen, under the Title Bar. 
One way to easily switch to other capture modes is to tap 
the related icon near the lower right of the screen. Icons 
representing each of the four capture modes are located near 
the lower right of the screen, with the active one enclosed 
in a box. The four modes are:

n  Photo: Captures standard still images.

n  Video: Captures video clips, with or without audio.

n  MMS Video: Captures video clips that are suitable for 
sending via MMS.

n  Picture Theme: Captures a still image and places it into 
the template (frame) you have selected.

Press the Camera button to invoke the 
Camera mode
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Camera button
Press to launch the 
Camera mode. If in 
Photo or Picture Theme 
capture mode, press to 
capture an image. If in 
Video or MMS Video 
capture mode, press to 
start recording a video. 
Press again to stop 
recording.

Action button
Captures or selects:

If in Photo or Picture 
Theme capture mode, 
press the Action 
button to capture an 
image. If in Video or 
MMS Video capture 
mode, press to 
start recording, and 
press again to stop 
recording. 
In the Review mode, 
press to confirm 
the option you have 
selected.

Up and Down 
buttons
Each time you press the 
Up button, the incoming 
video stream is Zoomed 
In (enlarged) by an 
increment of .2. 
After zooming in, each 
time you press the Down 
button, it is Zoomed 
Out (reduced) by an 
increment of .2

Left and Right buttons
Select template:
In Picture Theme capture mode, 
press to select the previous or 
next template.

Select icons:
If in Review mode (after 
capturing an image or video), 
press to highlight the previous 
or the next icon in the Review 
screen.

Camera Buttons
When the Camera mode is active, you can use the buttons identified below on your Pocket 
PC as shortcuts to performing the following functions:
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Photo Mode
When in Photo capture mode, you can capture a single still image by pressing the Camera 
button on your Pocket PC Phone, or the Action button on the navigation pad. Options allow 
you to choose between JPEG or BMP as the output format for saved image files, specify a 
resolution, disable the “shutter” sound, etc. The captured picture will be immediately saved 
based on the specified filename convention you set in Options.

A green “film icon” indicates 
a capture-ready state. This 
changes to a red circle when 
image capture is in progress.

Name of the current capture mode, 
and related icon.

The current Ambience setting is 
displayed here. To change, select 
Ambience from the Tools Menu.

Tap Mode and select 
Manage...from the menu to change 
the output file format (Encoder) or 
capture size (Resolution) settings.

The available Resolutions:
n S = Small (160 x 120)
n M = Medium (320 x 240)
n L = Large (640 x 480)

The current Zoom 
setting (1.0x indicates 
normal size).

Tap an icon to change 
to the related capture 
mode. (The current 
active capture mode is 
framed.)

Tap to switch to 
Thumbnail View of 
Album mode.

Camera automatically calculates how many 
more photos you can capture, according to 
your current settings and how much memory 
you have left. In this example, 9118 more 
images can be captured with the current 
settings and storage space available. This 
counter automatically updates after you take 
a picture, or if you change the Resolution or 
Encoder settings in Options.

This image will be captured in 
the JPEG file format.
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Video Mode
To start the video recording process, press the Camera button on the left side of your Pocket 
PC Phone, or the Action button on the navigation pad. To stop recording, press either button 
again. This captures the incoming video stream and saves it to a file, using your currently 
specified filename convention in Options. Or, if you have set a file size limitation using the 
Limit Video File Size field in the Modes tab of Options, recording will stop automatically 
when the KB size you specified is reached.

Video capture file formats include Motion-JPEG AVI, H.263, and MPEG4, depending on 
what you specify in the Modes tab of Options. 

Camera calculates how much time is still 
available for capturing more video clips, 
according to your current settings and how much 
storage space is available. In this example, 
12 minutes and 32 seconds are available for 
new video capture. This counter automatically 
updates after you capture a video, or if you 
change the Resolution or Encoder settings in 
the Modes tab of Options. 
This indicator also functions as a time counter 
during video recording.

A green “film icon” indicates a 
capture-ready state. This changes 
to a blinking red circle when video 
capture is in progress.

The available Resolutions:
n S = Small (128 x 96)
n M = Medium (176 x 144)
n L = Large (320 x 240)

Indicates that 
the current 
Ambience 
setting is set 
to Daylight 
and the 
current Zoom 
ratio is 2.0.

Tap an icon to 
change to the 
related capture 
mode. (The 
current active 
capture mode 
is framed.)
 

When this Audio On icon 
is displayed, audio will 
be recorded along with 
the video. Tap this icon to 
toggle the Audio recording 
capability On or Off. When 
Off, video will be recorded 
silently.

Tap to switch to 
Thumbnail View 
of Album mode.

Tap Mode and select 
Manage...from the menu to change 
the output file format (Encoder) or 
capture size (Resolution) settings.
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MMS Video Mode
The MMS Video capture mode is convenient if you want to capture a video file and then 
send it via MMS. To start an MMS video recording, press the Camera button on the left side 
of your Pocket PC Phone, or the Action button on the navigation pad. To stop recording, 
press either button again.

In order to be compatible with most MMS Composer software, video files typically need to 
be in the H.263 (3GPP) file format, and the file size limitation is typically 95 KB. Therefore, 
a file size limitation of 95 KB is permanently set for the MMS Video capture mode. When 
the video currently being recorded reaches a file size of 95 KB, the recording process will 
automatically stop. Although it is recommended that you use H.263 as the output file format 
for videos to be sent via MMS, you can change it to Motion-JPEG AVI or MPEG4 format.

The file size is automatically limited to 
95 KB for each video captured using 
MMS Video capture mode. Camera au-
tomatically calculates the amount of time 
that can be recorded, according to the 
selected Encoder type and Resolution. In 
this example, a maximum of 10 seconds 
can be recorded.
When video capture is in progress, this 
indicator functions as a time counter that 
displays the number of minutes/seconds 
that have elapsed during the current 
recording.

In this example, the Encoder type (file 
format) is set to H.263. NOTE: When H.263 
is selected, the Large size (320 x 240) listed 
below is not available:

n S = Small (128 x 96)
n M = Medium (176 x 144)
n L = Large (320 x 240)

If Review after capture is selected in the General tab of Options, the Review screen will appear. 
In it, the first frame of the newly-captured video file will be displayed, and you can take the desired 
further action. You can tap the Send via MMS  icon in the Review screen to immediately initi-
ate the “Send via MMS” process, which will open the MMS Composer screen.

Audio recording is disabled. Tap 
to turn On or Off. 

Ambience is set to Fluorescent (Tools 
Menu) and the current Zoom ratio has 
been set to 3.0 in this example.
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Picture Theme Mode
The Picture Theme capture mode lets you choose a template in which your captured still 
image(s) will be placed. You can think of a template as a type of frame in which you would 
insert a photograph. Several templates are already included with your Camera program, 
in the sub-folder named \My Documents\Templates. There are three ways to browse and 
select different templates: 

1. Press the Right or Left navigational button on your Pocket PC.

2. Tap the  buttons to display the Previous or Next template.

3. Tap the Templates icon located at the bottom of the screen (shown in the illustration below) to 
display a pop-up menu of all the available templates.

This particular template requires 
two captured images. In this 
example, “2/2” is displayed 
because this template requires 
two image captures and one has 
already been captured. (The next 
image captured will be the second 
one).

You can also browse 
templates by tapping 
the Previous or Next 
buttons.

Tap this Templates icon 
to open a pop-up menu 
that lists all templates. 
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1 2 3 4

Mode Capture Size Setting Zoom Available Remarks

Video and 
MMS Video

Large (320 x 240) 1.0x to 2.0x 1x = normal size (no 
Zoom)
2x = double 
enlargement
3x = triple 
enlargement
4x = quadruple 
enlargement

Medium (176 x 144) 1.0x to 3.0x
Small (128 x 96) 1.0x to 4.0x

Photo Large (640 x 480) 1.0x (no Zoom 
available)

Medium (320 x 240) 1.0x to 2.0x
Small (160 x 480) 1.0x to 4.0x

Picture 
Theme

Determined by 
currently loaded 
template. (Cannot be 
changed in Options).

Depends on the size 
of the currently loaded 
template. 

Review Mode
If the Review after capture checkbox is checked in the 
Options > General tab, the screen will display four icons 
after you have captured an image:

1.   Back to Preview: Keep the new image file and 
go right back to the Capture screen.

2.   Send: Immediately send a captured image/video, 
via E-mail or MMS.

3.   Delete: Delete the image.

4.   View in Album: Switch to Album mode to view/
manipulate/edit the file in different ways. 

Zooming In/Out
In the Video modes or Photo mode, you can press the 
Up navigational button on your Pocket PC Phone to zoom 
in on the incoming video stream. Each time you press 
the “Up” button, the enlargement increases by .2 (1.0, 
1.2, 1.4, etc.). After having zoomed in, you can press the 
“Down” button to zoom back out.
Different maximum limits are available for Zooming, de-
pending on the current capture mode and resolution. The 
table below summarizes the Zoom function availability. 
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Tools menu
The Tools menu provides many settings that let you custom-
ize the behavior of Camera functions.

Ambience
Ambience allows you to easily adjust the captured screen 
so that the incoming video stream is optimally displayed in 
various environments. The Auto setting is active by default, 
but Daylight, Fluorescent, Incandescent, and Night are 
also available. 

Alternatively, you can select one of the other Effects, 
which also change the appearance of the incoming video 
stream.

    Sepia (reddish tint).
    Grayscale (shades of black, white, and gray, instead  

of color).
    Cool (bluish tint).
    Negative (darkness and lightness are reversed, as with  

a photographic negative).

Adjust View...
Adjust View enables you to adjust the display properties: 
Contrast, Gamma, Saturation, and Sharpness.

To adjust the value of the current selected View Property, 
press the Left or Right navigational buttons on your Pocket 
PC Phone. The preview window in the screen interactively 
shows the effects of the changes you have made in the 
incoming video stream. When you are ready to save all 
changes and return to the capture screen, tap OK.

If you wish to reset all 
values to the original 
default values, tap 
Tools and then tap 
Reset.

Indicator bar

Tap the triangular icons above the 
indicator bar to open a menu contain-
ing the choices. Or, press the Up and 
Down buttons on your Pocket PC 
Phone to switch to other choices.
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Options...
The Options screen contains four tabs: General, Im-
age, Video, and Modes.

The General tab
The options in the General tab are mostly self-explana-
tory. However, note that the Flicker Adjustment refers 
to the electrical voltage used in your country.

The Image tab
These options affect only the images you capture when 
in the Photo and the Picture Theme capture modes.

Options Function
Prefix type 
and Prefix 
string

By default, the filename of each new captured image file is assigned a 
sequential number. For example, the first photo is filed under "image_
00001.jpg." If you wish to change this prefix to a different arbitrary 
text string, select String in the Prefix type field and type the desired 
characters into the Prefix string field. For example, entering “party” in 
the Prefix string field would produce the filename party_00001.jpg. 
Alternatively, you can choose Date or Date and Time as the Prefix 
type. 

Counter 
index

By default, sequential numbers are automatically incorporated into each 
filename for all new image files you capture, such as 00000, 00001, 
00002, etc.
To reset the numbering to “00000” for your captured image files, tap 
the Reset counter button.

Storage 
folder

By default, your captured image files will be saved to your \My 
Documents\My Pictures folder. The current Save folder is displayed 
in the Image tab. If you wish to change the Save folder, tap the Change... 
button. Select the desired folder and tap OK on the status bar.

Templates 
folder

By default, captured image file templates are saved to your \My 
Documents\Personal folder. If you wish to change the folder, tap the 
Change... button. Select the desired folder and tap OK on the status 
bar.
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The Video tab
These options affect only your captured videos: the Video and MMS Video modes.

Options Function
Prefix type 
and Prefix 
string

By default, the file name of each new captured video file will be “video” 
followed by a sequential number. For example, "video_00001.avi." 
If you wish to change this prefix to a different arbitrary text string, 
select String in the Prefix type field and type the desired characters 
into the Prefix string field. For example, entering “vacation” in the 
Prefix string field would produce the filename vacation_00001.avi. 
Alternatively, you can choose Date or Date and Time as the Prefix 
type.

Counter index By default, sequential numbers are automatically incorporated into 
each filename for all new video files you capture, such as 00000, 
00001, 00002, etc. The number follows the Prefix (explained above). 
To reset the numbering to “00000” for your captured video files, tap 
the Reset counter.

Storage folder By default, your captured video files will be saved to your \My 
Documents folder. The current “Save” folder is displayed in the 
Video tab. If you wish to change the “Save” folder, tap the Change... 
button. A “tree view” of your existing folders will be displayed. Select 
the desired folder, then tap OK on the status bar.

The Modes tab
The Modes tab provides the flexibility to change certain settings for each Capture mode. 
You can access it in two ways: Select Options from the Tools menu, or select Manage... 
from the Mode menu. Options in the Modes tab will vary, depending on the selected Cap-
ture mode. 

Mode menu
In the Mode menu, the names of the four Capture modes are listed. Select the Capture 
mode you want to invoke: Photo, Video, MMS Video, or Picture Theme.

Manage
Selecting Manage from the Mode menu will open the Modes tab of Options directly. The 
Modes tab allows you to change the Encoder and Resolution settings of the various Capture 
modes, if desired. Alternatively, you can also access the Modes tab by selecting Options... 
from the Tools menu.
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10.3 Album 
Album allows you to view image and video files, and play audio files. Four view modes are 
available: Thumbnail, Detailed, Slide Show, and Full Screen.

To start Album: 
• Tap the Start menu > Programs > Album.
• Or, tap the Album icon in the Camera screen.

Thumbnail view
The first time you enter Album, the Thumbnail view mode will be invoked. By default, your 
\My Documents\My Pictures folder will be initially searched. You can manually change the 
position of a thumbnail simply by pressing your stylus on it and then dragging it to the desired 
location. To select multiple thumbnails, press your stylus in an empty part of the screen, then 
drag your stylus across all thumbnails you want to include in the multi-selection.

1. The current folder is shown here. Tap this field if you want to switch to a different folder.
2. Tap to select a different thumbnail size.
3. Tap to change the way thumbnails are sorted.
4. Tap to switch to Camera mode.
5. Tap to switch to Slide Show view.
6. Tap to switch to Detailed view. (Or, tap directly on a thumbnail to load that file into Detailed 

view.) Audio or video files will begin playing.
7. An icon in the lower left or right corner of a thumbnail indicates the following:

1 2 3

456

7
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     A - indicates that text annotation has been associated 
with this file.

    G - indicates an animated GIF file.
    V - indicates a video file.
     - this speaker icon indicates that audio annotation 

has been associated with this file.

To open a pop-up menu that contains frequently used com-
mands, tap and hold your stylus on the thumbnail you want 
to operate on. To view an image in an enlarged view, or to 
play a video or audio file, tap the desired thumbnail.

To make an annotation on your file:
The Annotate... command lets you add and remove text 
or audio annotation for a file. The particular text and audio 
recording can then be set to display or play during a slide 
show. In the Thumbnail view mode screen, tap on Edit and 
then select Annotate..., or select it from the pop-up menu.

To make a text annotation:
If you wish to associate text with the file, enter it in the text 
box. After text annotation has been added,  will be shown 
on the file in the thumbnail. A separate text file will be cre-
ated for that text.

To make an audio annotation:
To create an audio recording (either voice or music) as an 
annotation using your built-in Pocket PC microphone, tap  
to begin recording, tap  to stop recording. After audio an-
notation has been added,  will be shown in the thumbnail. 
A separate .WAV audio file will be created.

There is no warning when you record over an existing file. 
Your previous recording will be overwritten by the new re-
cording. If you have tapped Remove Voice by accident, 
tap Cancel.

NOTE: You cannot record an audio annotation for a video 
file that has sound. This function is automatically disabled 
when you work with a video file with sound.

List View:
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Sending a file via E-mail or MMS

1. Select the desired file, tap Tools, and then select Send via MMS or Send via E-
mail... from the menu.

2. Follow the relevant procedures for sending that type of message.

To set audio files as Ringtones:
Select the desired audio file, then select Set as Ringtone from the Tools Menu 
(or the menu that pops up when you tap and hold on a thumbnail). The previous 
ringtone will be immediately replaced. A message will display the filename and 
confirm that the operation was successful.

Assign to Contact
This command allows you to assign an image as a Photo ID to a Contact entry 
in your Pocket Contacts.

1. Choose the image you want to use as a Photo ID.

2. Select Assign to Contact. The Photo Contacts application will be invoked. The 
Contact entries in your Pocket Contacts will be displayed.

3. Select the Contact entry to which you want to assign the Photo ID, and assign the 
desired attributes as you normally would in Photo Contacts (Photo only, or photo 
with template, etc.).

4. The Photo Contacts Preview screen will show you a preview of how the Photo ID 
setup looks. After you save it, Photo Contacts will exit, and you will automatically 
be returned to the Album program.
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Options
To change the Album settings, tap Options on the Tools menu. Three tabs are 
available: General, Association, and Slide Show.

The General tab

Function Explanation
Default zoom The setting in the Default zoom field controls the size of the selected 

file when it is initially displayed in Detailed View. If set to Smart, 
Album will automatically calculate the best size in which to display 
the file on the screen. However, if you want files to initially display in 
their original size, select Original size from the drop-down list box. 
If you want Camera to automatically display selected files so that 
they fit within the screen, select Fit to window.

Full screen 
rotate

If None is selected, no automatic rotation will take place when a file 
is displayed in Detailed View (but you can still rotate the display 
manually using the Rotate Clockwise and Rotate Counterclockwise 
icons on the toolbar in Detailed View). Select Left to automatically 
rotate images 90 degrees to the left in Detailed View, or Right if 
you want to rotate 90 degrees to the right.

Animation 
speed

The setting in the Animation speed field controls the speed at which 
animated GIF files are played. By default, this is set to Normal. You 
can select Faster, Slower, or No Delay from the drop-down list.

Keep back-
light on while 
playing video

If you have set your Backlight to dim after a certain number of seconds, 
you can override it by checking this checkbox. This ensures that the 
Backlight will not dim during the video playbacks.

Keep system 
powered on 
during video 
and audio 
playback

Overriding your system's power settings ensures that the system will 
not automatically power off your device whenever a video playback 
or audio playback is in progress.

Adjust 

Gamma

The Adjust Gamma setting controls image brightness/darkness. The 
minimum setting of 0.01 will cause images to display very dark. The 
maximum setting of 3.00 will cause them to display very light (“wash 
out”). If you change this setting, you can conveniently reset it to 1.00 
by tapping the Reset button. This feature assists you in viewing an 
image more easily under different lighting conditions.
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The Association tab
You can associate any or all of the supported file types with 
Album. When selecting a file of the associated type in the 
File Explorer, it will automatically open using Album.

The Slide Show tab
These settings control only the behavior of Slide Show view 
mode. These options are mostly self-explanatory, just choose 
the item you need and follow the relevant procedures for the 
way you want the Slide Show to work.

Detailed View Mode
Detailed View mode displays the selected file in an enlarged 
view, and you can further manipulate the view in various 
ways (zoom, rotate, pan, etc.).

1. Toolbar.

2. Command Bar.

3. Hide or display the Toolbar.

4. Switch to Thumbnail view.

5. Switch to Slide Show view.

6. Switch to Camera mode.

Icons on the Toolbar

NOTE: Full Screen View will hide the Title Bar, Toolbar, and 
Command Bar, so the full screen is utilized for image/video 
display.

1
2

3 4 5 6

Switch to Full 
Screen view.

Rotate Counterclockwise 
(90 degrees each time tapped)

Zoom
Out

Previous file Next file Rotate
Clockwise

Zoom
In

Fit to 
window

Toggles the Quick View window 
open and closed. Available only 
when current file is an image file.
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Images too big for the screen
1. Whenever the image is too large to be shown in the display 

area in its entirety, you can press your stylus anywhere in 
the display area and drag to interactively quick-pan the 
image to any desired position.

2. Alternatively, you can open the Quick View window, by 
tapping the Quick View icon on the Toolbar. The dotted 
outline within the Quick View window shows the currently 
displayed portion, in relation to the entire image. Drag 
the outline within the Quick View window to the desired 
position, or tap within the Quick View window to jump 
the outline to a different position. When satisfied with 
the position, tap the Quick View icon again to close the 
Quick View window.

To set as Today wallpaper:
This command allows you to change the background im-
age of the Today screen on your Pocket PC phone to any 
image you want.

1. In Album, tap to open a video file or image you want to 
use as the image for the wallpaper.

2. If desired, you can manipulate it in any way you wish: Zoom 
In or Out, Rotate, Pan, etc. The exact state of the image 
as displayed on your screen will be used as the Today 
screen image. Likewise, if you have chosen a video file 
and do not wish to use the first frame of the video as the 
wallpaper, you can start playing the video and then open 
the Tools Menu at the frame you want to use. (The video 
is paused when the menu is open.)

3. Select Set as Today Wallpaper. The message “The Today 
screen background image has been successfully 
changed” will display.

To Reset the Today Screen back to the 
Default Wallpaper:
If you later decide that you want to re-set the Today screen 
back to the original default background:

Tap the Start menu > Settings > Today icon in 
the Personal tab. Select Windows Default in the 
list, then make sure the Use this picture as the 
background checkbox is checked, then tap OK.
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Tap once (or 
repeatedly) to Fast 
Forward to the next 
sequential files.

Tap to resume playing a 
Slide Show that has been 
stopped.

Exits the Slide 
Show and enters 
the Detailed view.

Exits Slide Show mode 
and enters Thumbnail 
View mode 

Slide Show Properties. Lets you set 
Transition Effects, Rotation, Text 
display, Audio, Delay Time between 
slides (for image files), Random or 
forward-sequential display, etc. in the 
Slide Show Options screen.

Tap to stop playback 
and stay on the current 
slide, but does not exit 
the Slide Show mode.

Tap to re-display the previous 
file. Tap repeatedly to quickly 
Rewind to the desired file. 
(The three leftmost icons 
become available after Stop 
has been tapped.)

Slide Show View
When in the Thumbnail view or Detailed view, you can tap the icon in the Command 
Bar to enter Slide Show mode.

In the Slide Show mode, all image, video, and audio files will automatically be 
displayed/played, after one another. If video and audio files are encountered during a 
Slide Show, they will be played once, and then the next file in the Slide Show will be 
displayed/played. However, you can play it over manually again using the Play button 
on the Toolbar. Tapping anywhere on the screen will momentarily display the Toolbar, 
explained below.
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Full Screen View Mode
You can enter the Full Screen View only from the Detailed View. In the Detailed View 
mode, simply tap the Full Screen icon on the Toolbar to switch to Full Screen.

Tap to switch to Full Screen 
View mode.

As with the Detailed View, if the image or video is 
currently displayed in a size that is too large to fit in its 
entirety on the screen, you can “pan” the desired portion 
into view by pressing and dragging your stylus on the 
screen.

When you are ready to exit the Full Screen View, 
tap anywhere on the screen to display the Toolbar. 
Tap the leftmost icon to exit. If no action is taken, the 
Toolbar will automatically disappear again after a 
few seconds.



Appendix A
Maintaining your Pocket PC

n Adding or Removing Programs
n Managing Memory
n Backing Up Files

n Resetting your Pocket PC Phone
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Adding or Removing Programs
By default, programs added to your device at the factory are stored in the ROM (read only 
memory). You cannot remove these programs, and you will never accidentally lose them. 
You can install any other programs created for your device, as long as your device has 
enough memory. The most popular web site to find software for Pocket PC devices is http:
//www.microsoft.com/mobile/pocketpc.

To add programs using ActiveSync:
You will need to save the appropriate software to the hard drive of your PC before installing 
it on your device.

1. Download the program to your PC (or insert the CD or disk that contains the program into 
your PC). Be sure that the program is compatible with your Pocket PC before installing 
it.

2.  Read any installation instruction or documentation that came with the program. Many 
programs  provide their own installation instructions.

3.  Connect your device to a PC.
4.  Double click on the program's .exe file.
n If the file is an installer, the installation wizard will begin. Follow the directions on the screen. 

Once the software has been installed on your PC, the installer will automatically transfer 
the software to your device.

n If the file is not an installer, you will see an error message stating that the program is 
valid but was designed for a different type of PC. You will need to move this file to your 
device. If you cannot find any installation instructions for the program in the Read Me file 
or documentation, use the Explore command in ActiveSync to explore the program file 
to the Program Files folder on your device.

Once installation is completed, tap the Start menu > Programs > program icon.

To add a program directly from the Internet :
1. Determine that your device and processor type meets the requirement of the software that 

you want to install.
2. Download the program to your device directly from the Internet using Pocket Internet 

Explorer. You should see a single *.xip, *.exe or *.zip file, a setup.exe file, or several 
versions of the files for different device types and processors. Be sure to select the program 
designed for the Pocket PC phone.

3. Read the installation instructions, readme files, or documentation that came with the program. 

4. Tap the file, such as a *.xip or *.exe file. The installation wizard will begin. Follow the 
directions on the screen.
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To remove a program:
Tap the Start menu > Settings > System > Remove Programs.

You can only remove programs installed in storage memory. Programs that came with your 
device cannot be removed. You can quickly return your device to the factory default configu-
ration by clearing all memory. All data, except the installed ROM application, will be lost.

Managing Memory
Memory on your Pocket PC Phone is shared between the storage memory and the pro-
gram memory. Storage memory is used to store the information you have created and the 
programs you have installed. Program memory is used to run programs on your Pocket PC 
Phone. The Pocket PC Phone automatically manages the allocation between the storage 
memory and the program memory.

To view memory allocation and availability:

Tap the Start menu > Settings > the System tab > Memory.

Finding space in storage memory
Under certain situations, such as when the memory is low, your Pocket PC Phone may not 
be able to automatically adjust the memory allocation. When you receive a message stating 
that storage or program memory is unavailable, try the following solutions:

Move data to a SD storage card
1.  Tap the Start menu > Programs > File Explorer.
2.  Tap and hold the file you want to move, and tap Cut. Open the My Documents folder in 

the storage card folder, tap Edit, and then tap Paste. 

Files stored in folders other than My Documents (or in folders under the sub-folders in My 
Documents) may not show up in the list view of some programs. When you use Notes, 
Pocket Word, or Pocket Excel, move files by opening the item and tapping Tools or Edit 
and then Rename/Move.

Move E-mail attachments
1.  Tap Messaging > Tools > Options.
2.  On the Storage tab, select Store attachments on storage card, and then tap OK. All 

existing and future attachments will be automatically stored on the storage card.
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Save new items on a storage card
Set programs such as Notes, Pocket Word, and Pocket Excel to automatically save new 
items on the storage card. 

1.  In Notes, Pocket Word, or Pocket Excel > Tools > Options.
2.  In the Save to: field select Storage Card.

Delete unnecessary files
1. Tap the Start menu > Programs > File Explorer.

2. Tap and hold the file, and then tap Delete on the pop-up menu. 

To find your largest files, tap the Start menu and then Find. In the Type list, tap Larger 
than 64 KB, and then tap Go.

Delete all files and clear the history in Internet 
Explorer:
From Internet Explorer > Tools > Options > the Memory tab > Delete Files > Clear His-
tory.

Backing Up Files
Because any new programs or data are stored in RAM, and therefore will be lost if your 
device loses power for any reason, it is critical that you back up the device's files to your 
PC or a memory card. You can back up files by synchronization while working on a PC. 
However, if you are unable to access your PC, you will need to back up files to a SD or MMC 
card. Your device enables you to back up individual files in Word or Excel. All files could 
be saved on a SD. Furthermore, you can also back up and restore Contacts, Calendar, 
Internet and Messaging Settings.

SD and MMC Cards
Your device has an expansion slot compatible with a range of SD and MMC Memory cards, 
which are primarily used to back up or transfer files and data. 

To insert a memory card:
Push the memory card into its slot until it clicks into place. The card is secure when it is not 
protruding from the base.
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To remove a memory card
To remove the card, push it in and then release, letting the card spring out.

Backing up or restoring your system using xBackup:
1.  Tap the Start menu > Programs > xBackup > then the Backup or Restore tab.

2. If you have inserted the SD card properly, it will appear next to Target. Tap Open and select 
Storage Card under the task bar.

3. Make sure that no applications are running, tap Start.

Backing up or restoring your system via ActiveSync
1.  Double click on  in the task bar of your PC.
2.  Select the Backup/Restore option in the drop-down menu of Tools in ActiveSync.
3.  Select the Backup tab to back up your system. If necessary, select the Restore tab to 

restore your system.

Resetting the Pocket PC Phone 
You can perform a soft reset or a full reset. During a soft reset, the device is restarted and 
only some data in opened programs may be lost. However, a full reset turns the battery off, 
returns the device to its original factory settings, and deletes all programs, files, contacts 
and other information you have saved to the device. Therefore, it is extremely important to 
back up data to a storage card or your computer on a regular basis in the event that a full 
reset has to be performed.

To perform a soft reset

If your Pocket PC Phone responds slowly, stops responding, or freezes, you can soft reset 
it. A soft reset causes the Pocket PC Phone to restart and re-adjust memory allocation. 
Unsaved data in any opened applications may be lost. Use the stylus to press and hold the 
Reset button, as shown bellow.
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To perform a full reset

A full device reset clears memory, deletes all data and restores the Pocket PC Phone to 
its default settings. Programs installed at the factory remain, erasing all data that you have 
created and programs you have installed. Press and hold the power button, and then use 
the stylus to press the soft reset button at the same time. Be sure you have backed up all 
your data in a SD card or on your PC before performing a full reset.
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Appendix B
Regulatory Notices

n Regulatory Agency Identification
n European Union Notice

n FCC Compliance Statement
n Important Health and Safety Information

n Troubleshooting
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Regulatory Agency IDs
For regulatory identification purposes your product 
is assigned a model number PH20Bx.
The following accessories have been approved for 
use with your device. Their assigned model numbers 
listed below can identify these approved accessories. 
To ensure continued reliable and safe operation of 
your Pocket PC Phone, use only the accessories listed 
below with your PH20Bx.

Accessories Model Number
Cradle PH25x

The above x may be any alphanumeric character or 
blank denoting external cosmetic changes.

This product is intended for use with certified Class 
2 Limited Power Source, rated 5 VDC, maximum 
2A power supply unit.

European Union Notice
Products with CE marking comply with the R&TTE 
Directive (99/5/EC), the EMC Directive (89/336/EEC) 
and the Low Voltage Directive (73/23/EEC) issued 
by the Commission of the European Community. 
Compliance with these directives implies conformity 
to the following European Norms (in brackets are 
the equivalent international standards): 

n EN 60950 (IEC 60950)
      Safety of InformationTechnology Equipment.

n ETSI EN 301 511 
Global system for mobile communications 
(GSM); Harmonized EN for mobile stations in 
the GSM 900 and GSM 1800 bands covering 
essential requirements of article 3.2 of the 
R&TTE directive (1995/5/EC ).

n ETSI EN 301 489-1 
Electromagnetic compatibility and Radio 

spectrum Matters (ERM); ElectroMagnetic 
Compatibility (EMC) standard for radio 
equipment and services; Part 1: Common 
technical requirements.

n ETSI EN 301 489-7 
Electromagnetic compatibility and Radio 
spectrum Matters (ERM); ElectroMagnetic 
Compatibility (EMC) standard for radio 
equipment and services; Part 7: Specific 
conditions for mobile and portable radio 
and ancillary equipment of digital cellular 
radio telecommunications systems (GSM 
and DCS).

n ETSI EN 301 489-17 
Electromagnetic compatibility and Radio 
spectrum Matters (ERM); ElectroMagnetic 
Compatibility (EMC) standard for radio 
equipment and services; Part 17: 
Specific conditions for 2.4 GHz wideband 
transmission systems and 5 GHz high 
performance RLAN equipment.

n ETSI EN 300 328 
Electromagnetic compatibility and Radio 
spectrum Matters (ERM); Wideband 
Transmission systems; data transmission 
equipment operating in the 2.4 GHz 
ISM band and using spread spectrum 
modulation techniques.

n GSM11.10
n ANSI/IEEE C.95.1-1992
      Specific absorption rate in mobile phone 

emission condition for body health 
n EN50360, EN50361 for SAR
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FCC Compliance 
Statement
n FCC part 15, 22 and part 24

This device complies with Part 15 of the FCC 
Rules. Operation is subject to the following 
two conditions : (1) this device may not cause 
harmful interference, and (2) this device must 
accept any interference received, including 
interference that may cause undesired 
operation.

n FCC ID : NM8BLUEANGEL

n Statement according to FCC part 
15.105

This equipment has been tested and found 
to comply with the limits for a Class B 
digital device, pursuant to Part 15 of the 
FCC Rules. These limits are designed 
to provide reasonable protection against 
harmful interference in a residential 
installation. This equipment generates, 
uses and can radiate radio frequency 
energy and, if not installed and used in 
accordance with the instructions, may 
cause harmful interference to radio 
communications. However, there is no 
guarantee that interference will not occur 
in a particular installation. If this equipment 
does cause harmful interference to radio 
or television reception, which can be 
determined by turning the equipment off 
and on, the user is encouraged to try to 
correct the interference by one or more of 
the following measures.

n Reorient or relocate the receiving 
antenna.

n Increase the separation between the  
equipment and receiver.

n Consult the dealer or an experienced radio/
TV technician for help.

n Connect the equipment into an outlet on 
a circuit different from that to which the 
receiver is connected.

n RF EXPOSURES

Tests for SAR are conducted using standard 
operating positions specified by the FCC with 
the phone transmitting at its highest certified 
power level in all tested frequency bands. 
Although the SAR is determined at the highest 
certified power level, the actual SAR level of 
the phone during operation can be well below 
the maximum value. This is because the phone 
is designed to operate at multiple power levels 
so as to use only the power required to reach 
the network. In general, the closer you are to 
a wireless base station antenna, the lower the 
power output. 
Before a phone model is available for sale to the 
public, it must be tested and certified to the FCC 
that it does not exceed the limit established by 
the government-adopted requirement for safe 
exposure. The tests are performed in positions and 
locations (e.g., at the ear and worn on the body) as 
required by the FCC for each model. (Body-worn 
measurements may differ among phone models, 
depending upon available accessories and FCC 
requirements). While there may be differences 
between the SAR levels of various phones and at 
various positions, they all meet the government 
requirement for safe exposure. 
For body worn operation, to maintain compliance 
with FCC RF exposure guidelines, use only High 
Tech computer, Corp. approved accessories. 
When carrying the phone while it is on, use the 
specific High Tech Computer Corp. supplied or 
approved carrying case, holster, or other body-
worn accessory.
Use of non High Tech Computer Corp. approved 
accessories may violate FCC RF exposure 
guidelines and should be avoided.
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n Avoid pushing objects into product
      Never push objects of any kind into cabinet 

slots or other openings in the product. Slots 
and openings are provided for ventilation. 
These openings must not be blocked or 
covered.

n Mounting Accessories
      Do not use the product on an unstable 

table, cart, stand, tripod, or bracket. Any 
mounting of the product should follow the 
manufacturer's instructions, and should 
use a mounting accessory recommended 
by the manufacturer.

n Avoid unstable mounting
      Do not place the product with an unstable 

base. 
n Use product with approved equipment
      This product should be used only with 

personal computers and options identified 
as suitable for use with your equipment.

n Adjust the volume
      Turn down the volume before using 

headphones or other audio devices.
n Cleaning
      Unplug the product from the wall outlet 

before cleaning. Do not use liquid cleaners 
or aerosol cleaners. Use a damp cloth for 
cleaning, but NEVER use water to clean 
the LCD screen. 

Safety Precautions for   
Power Supply Unit
n Use the correct external power source
 A product should be operated only from 

the type of power source indicated on 
the electrical ratings label. If you are not 
sure of the type of power source required, 
consult your authorized service provider 
or local power company. For a product 
that operates from battery power or other 
sources, refer to the operating instructions 
that are included with the product.

Important Health and 
Safety Information
Retain and follow all product safety and operating 
instructions. Observe all warnings in the operating 
instructions on the product.
To reduce the risk of bodily injury, electric shock, 
fire, and damage to the equipment, observe the 
following precautions.

General Precautions
n Heed service markings
      Except as explained elsewhere in the Operating 

or Service documentation, do not service 
any product yourself. Service needed on 
components inside these compartments should 
be done by an authorized service technician or 
provider.

n Damage requiring service
      Unplug the product from the electrical outlet 

and refer servicing to an authorized service 
technician or provider under the following 
conditions:
l Liquid has been spilled or an object has 

fallen into the product.
l The product has been exposed to rain or 

water.
l The product has been dropped or 

damaged.
l There are noticeable signs of overheat-

ing.
l The product does not operate normally 

when you follow the operating 
instructions.

n Avoid hot areas
      The product should be placed away from heat 

sources such as radiators, heat registers, 
stoves, or other products (including amplifiers) 
that produce heat.

n Avoid wet areas
      Never use the product in a wet location.
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n International Commission on Non-Ionizing  
 Radiation Protection (ICNIRP) 1996.
n Ministry of Health (Canada), Safety Code  
 6. The standards include a substantial safety  
 margin designed to assure the safety of all  
 persons, regardless of age and health.
The exposure standard for wireless mobile 
phones employs a unit of measurement known 
as the Specific Absorption Rate, or SAR. The 
SAR limit set by the FCC is 1.6W/kg *.
*In the U.S. and Canada, the SAR limit for mobile 
phones used by the public is 1.6 watts/kg (W/kg) 
averaged over one gram of tissue. The standard 
incorporates a substantial margin of safety to give 
additional protection for the public and to account 
for any variations in usage.

SAR Information
n SAR : 0.201 W/kg @10g (Europe);   

  0.201 W/kg @10g (Australia);  
  0.273 W/kg @1g (Taiwan);   
  0.548 W/kg @1g (USA).

THIS MODEL DEVICE MEETS THE GOVERN-
MENT'S REQUIREMENTS FOR EXPOSURE TO 
RADIO WAVES.

Your wireless mobile GSM phone is a radio 
transmitter and receiver. It is designed and 
manufactured not to exceed the emission limits 
for exposure to radio frequency (RF) energy set 
by the Federal Communications Commission of 
the U.S. Government. These limits are part of 
comprehensive guidelines and establish permitted 
levels of RF energy for the general population. 
The guidelines are based on the safety standards 
previously set by both U.S. and international 
standards bodies :
n American National Standards Institute  
 (ANSI) IEEE. C95.1-1992.

n National Council on Radiation Protection 
and Measurement (NCRP). Report 86. 
1986.

n Handle battery packs carefully
 This product contains a Li-ion Polymer 

battery. There is a risk of fire and burns if 
the battery pack is handled improperly. Do 
not attempt to open or service the battery 
pack.  

      Do not disassemble, crush, puncture, short 
external contacts or circuits, dispose of in 
fire or water, or expose a battery pack to 
temperatures higher than 60oC (140oF).

Warning: DANGER OF EXPLOSION IF 
BATTERY IS INCORRECTLY REPLACED. 
TO REDUCE RISK OF FIRE OR BURNS, DO 
NOT DISASSEMBLE, CRUSH, PUNCTURE, 
SHORT EXTERNAL CONTACTS, HEAT 
ABOVE 60oC (140oF), OR DISPOSE 
OF IN FIRE OR WATER. REPLACE 
ONLY WITH SPECIFIED BATTERIES. 
RECYCLE OR DISPOSE OF USED 
BATTERIES ACCORDING TO THE LOCAL 
REGULATIONS OR REFERENCE GUIDE 
SUPPLIED WITH YOUR PRODUCT.

Exposure to Radio 
Frequency (RF) Signals

Your wireless phone is a radio transmitter and 
receiver. It is designed and manufactured not 
to exceed the emission limits for exposure 
to radio frequency (RF) energy set by the 
Federal Communications Commission of 
the U.S. Government. These limits are part 
of comprehensive guidelines and establish 
permitted levels of RF energy for the general 
population. The guidelines are based on the 
safety standards previously set by both U.S. 
and international standards bodies:

n American National Standards Institute  
(ANSI) IEEE. C95.1-1992.
n National Council on Radiation Protection  
and Measurement (NCRP). Report 86. 1986.
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n International Commission on Non-Ionizing 
Radiation Protection (ICNIRP) 1996

n Ministry of Health (Canada), Safety Code 
6. The standards include a substantial 
safety margin designed to assure the 
safety of all persons, regardless of age 
and health.

The exposure standard for wireless mobile GSM 
phones employs a unit of measurement known as 
the Specific Absorption Rate, or SAR. The SAR 
limit set by the FCC is 1.6W/kg*.

For body worn operation, this phone has 
been tested and meets the FCC RF exposure 
guidelines when used with an accessory that 
contains no metal, and that positions the antenna 
of the GSM phone a minimum of 1.5cm from the 
body. The SAR values of this GSM phone are 
0.548 W/g (body) and 0.129 W/g (head). Use of 
other accessories may not ensure compliance 
with the FCC RF exposure guidelines.

The FCC has granted an Equipment Authorization 
for this model device with all reported SAR levels 
evaluated as in compliance with the FCC RF 
exposure guidelines. SAR information on this 
model device is on file with the FCC and can be 
found under the Display Grant section of http:
//www.fcc.gov/oet/fccid after searching on FCC 
ID: NM8BLUEANGEL. Additional information 
on Specific Absorption Rates (SAR) can be 
found on the Cellular Telecommunications & 
Internet Association (CTIA) web-site at http:
//www.devicefacts.net.

* In the U.S. and Canada, the SAR limit for mobile 
GSM phones used by the public is 1.6Watts/kg 
(W/kg) averaged over one gram of tissue. The 
standard incorporates a substantial margin of 
safety to give additional protection for the public 
and to account for any variations in usage.
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Troubleshooting
If you still encounter problems after reviewing this troubleshooting guide, contact your mobile opera-
tor or an authorized Technical Support center in your area.

Problem

n My Pocket PC Phone keeps 
turning itself off.

n My Pocket PC Phone is not 
making any sound.

n My Pocket PC Phone does 
not vibrate when the phone 
rings or alarms occur.

n The screen freezes or the 
device is not responding.

n The screen is blank.

Solution

Your Pocket PC Phone is designed by default to turn itself 
off if not used for 3 minutes. This period can be adjusted 
to a maximum of 5 minutes. Refer to the Power setting in 
Chapter 5 for more information.

1   Tap  at the right side of the Title Bar to check the 
volume status.

2   Check the settings of Sound and Notifications on the 
Personal tab by tapping the Start menu > Settings.

1   Tap  at the right side of the Title Bar to check if the 
vibrate function is activate.

2   Check the settings of Sound and Notifications on the 
Personal tab by tapping the Start menu > Settings.

3   Check the event note in your Calendar to see if the 
Reminder has been activated.

Reset your device. See the Resetting your Pocket PC 
Phone section in Appendix A.

If your Pocket PC does not respond when you briefly press 
the Power button, press and hold the button for a full second. 
If that does not work:
1   Plug the AC power into the device to charge it.
2   Reset the device. See the Resetting your Pocket PC. 

Operating Problems
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Solution

1   Check the Brightness setting by tapping the Start 
menu > Settings > the System tab > the Backlight 
> Brightness tab.

2    Prolonged exposure to direct sunlight may also 
cause your Pocket PC Phone screen to temporarily 
darken. This is normal for LCD screens and is not 
permanent.

Memory on your Pocket PC Phone is shared between 
storage memory and program memory: 
1 Delete any unnecessary information you have 

entered to release more storage memory space. 
2    Delete the unnecessary programs you have installed 

to release more program memory space.
See the Managing Memory section in Appendix A.

Plug the AC power in to your device to charge it.

If you are having a hard time viewing a document in 
Notes, try changing the size of the view by tapping a 
zoom percentage on the Tools menu.
1   For Pocket Word and Pocket Excel, on the 

View menu, tap Zoom and then select a zoom 
percentage.

2   For Pocket Internet Explorer, on the View menu, 
tap Text Size and then select a size.

3    For Pocket Outlook data, try enlarging the display 
font. To do this within Calendar, Tasks or Contacts, 
tap Tools, then Options, and then select Use large 
font.

Problem

n The screen is dark.

n A Running out of memory 
warning message pops up on 
the screen.

n The Battery low warning 
message pops up on the 
screen.

n The screen is hard to read, or 
the text on the screen is too 
small for you.
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Tapping and Writing Problems
Problem

n Device buttons do not re-
spond, or bring up the wrong 
program.

n Inaccurate response to stylus 
taps. 

n Pocket PC does not recog-
nize handwriting.

Solution

Check the Buttons setting to see if the program 
assignment for each function button is set as you 
wanted. Tap the Start menu > Settings > the Personal 
tab > Buttons. For detailed information about Button 
settings, see Chapter 5.

Adjust the touchscreen to respond more accurately to 
screen taps. Tap the Start menu > Settings > the System 
tab > Screen > Align Screen.

For your Pocket PC to recognize your handwriting input 
with the stylus, you need to use Transcriber writing. To 
learn how to write in Transcriber, see Chapter 2.

ActiveSync Problems
Problem

n ActiveSync operation cannot 
be performed or connected.

Solution

1   Make sure the ActiveSync cradle/cable is connected 
securely.

2    Make sure you have installed the ActiveSync 
software included on the Pocket PC Phone 2003 
companion CD.

3    Make sure you selected the appropriate local USB or 
local Serial from File Menu Connection Settings in 
the ActiveSync Manager window on your desktop 
computer.

4    If you are using the optional serial cradle/cable, make 
sure you are not running another program which also 
works with the serial port you have selected.

5    If ActiveSync still doesn't work, remove and re-install 
the ActiveSync software on your PC.
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Connection Problems
Problem

n Unable to use Infrared (IR) 
port to transfer information.

n Cannot connect to Internet, 
web surfing doesn't work.

Solution

1   Line up the IR ports so that they are unobstructed 
and within a close 20cm range.

2    Make sure that nothing is obstructing the two IR 
ports.

3    Adjust the room lighting. Some light sources interfere 
with IR connections. Try moving to a different location 
or turn out some lights.

4   Transfer only one file, or no more than 25 contact 
cards, at a time.

1    Check that you have set up and connected to an 
Internet service provider.

2    Check that the wireless connection to your mobile 
service provider is switched on and the signal is un-
obstructed.

3    Verify with your Internet service provider that your 
username and password are correct.

See Chapter 6, Getting Connected. Additional 
information is also available in Connections Help on the 
Pocket PC Phone and ActiveSync Help on the PC.

Problem

n ActiveSync is connected, 
but data cannot be 
synchronized.

Solution

On your desktop computer, check the Tools Menu > 
Options > the Sync Options tab in the ActiveSync 
Manager window to see if the information type for the 
program you want has been selected for synchronizing. 
See more details about synchronizing information in 
Chapter 4.



                  Pocket PC Phone User Manual 156 Pocket PC Phone User Manual          157

Tr
ou

bl
es

h
oo

ti
n

g Trou
blesh

ootin
g

Problem

n Problems with the cable and 
cradle connection.

Solution

1   Make sure that your Pocket PC Phone is turned 
on.

2    Make sure that you do not have any other active 
connections. Tap the Start menu > Today, and then 
tap  or  at the bottom of the screen, and then 
Disconnect.

3    Make sure that the cable is securely plugged into the 
COM or USB ports on the back of your PC. Use the 
cable that came with the Pocket PC Phone without 
any extra cables or extenders attached.

4    Plug the other end of the cable securely into the 
correct port on your Pocket PC Phone. If you are 
using a cradle, push your Pocket PC Phone securely 
into the cradle.
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Specifications
System Information
Processor Intel PXA263 CPU at 400MHz
Memory - ROM : 96 MB   
 - RAM : 128 MB
Operating System Windows MobileTM software

Display
LCD Type 3.5" transflective TFT-LCD 
 with back-light LEDs, 
 touch-sensitive screen
Resolution 240 x 320 at 65,536 colors

GSM/GPRS (Quad-band) Module
GSM 850 824-849, 869-894 MHz
GSM 900 880 ~ 915, 925 ~960 MHz
GSM1800 1710 ~ 1785, 1805 ~ 1880 MHz
GSM1900 1850 ~ 1910, 1930 ~ 1990 MHz
Internal antenna Yes

Camera Module
Type Color CMOS camera module 
with   reflecting Mirror
Resolution VGA 480 x 640 with JPEG 
encoder
Camcorder QCIF, Min 15 fps (in live mode), 
 Max. 15 seconds per clip

Physical
Dimensions 71.6 mm (w) x 125 mm (h) x 18.7 mm 
(l)
Weight 210g (with battery)

Expansion Slots
SDIO/MMC Yes
supports

Controls and Lights
Navigation 5-way navigation pad
Buttons - 8 program buttons : Calendar,
   Contacts, Camera, Star, Inbox,  
                                    Internet Explorer, OK.
 - 2 phone function : Call, End
 - Volume control button (Up/Down)
 - Power on/off
 - Reset button
LED Lights 1 - Event notification
(on the right) - Charge status
 - GSM/GPRS signals
LED Lights 2 - Bluetooth system notification
(on the left) - WiFi system notification

Audio
Audio controller AGC
Microphone/ Built-in
Speaker
Headphone WAV/WMA/AMR/MAR-WB/AAC/
 AAC+/MP3 stereo

Connection
Infrared SIR
I/O port 22-pin individual port for signals 
 (for USB, Serial, and power) 
Audio Stereo headphone jack (2.5Ø)
Bluetooth 1.1 compliant, power class 2
WiFi IEEE 802.11b compliant

Power Supply

Battery     1490mAh (typical) Lithium Polymer 
 removable, rechargeable battery
AC adapter AC input/Frequency :100-140 VAC, 
 50-60 Hz, Rated Output: 5 VDC, 2A
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Index
A
About connections 64
Accessories  12
Access Point Name  84
ActiveSync Problems 154
ActiveSync Errors  52
ActiveSync via Bluetooth  81
ActiveSync via cable/cradle  48
ActiveSync via Infrared  49
Active Connections  83
AC adapter converter  11
Add Ring Tone  60
Album  132
Ambience  132
APN  84

B
Background  58,110
backlight  8,58
backup  136
Battery  10
Beam  90,91,92,93
Best Battery  69
Best Performance  69
Block recognizer  22
Bluetooth  73
Bluetooth Connection Wizard  

79
Bluetooth Manager  78
Bluetooth Services  77
Bluetooth Settings  73
Browse files on a remote device  

80
Business Card Exchange  79
Buttons  56
Button Lock  44,55

C

Calculator  19
Calendar  88
calibration  14
Caller ID  19,43
Call Barring  61
Call Forwarding  61
Call History  38
call on hold  36
Call Waiting  61
camera  114
Canned Text  103
certificates  55
CHAP authentication  66
Clock & Alarm  58
Command bar  17
Companion CD  18
conference call  36
Connect to a network  80
Connect to the Internet  64
Contacts  90
contacts information  37
converting writing  24
CSD Line Type  65

D
Data retention  10
Detailed View Mode  136
Device information  55
Device settings  54
dialer screen  30
DNS  71
Document Conversion  106
drawing on the screen  25

E
E-mail Messages 96
E-mail account  96
E-mail service  96

emergency call  43
Entering information  19
Exchange business cards  80
Exchange Instant Messaging  

100
Explore a Bluetooth device  80

F
Favorites  67
FCC compliance  140
file formats  113
Finding Information  28
Find a contact  91
Flight mode  32
Folders  99
full reset  137

G
Games  19
general precautions  149
GPRS Settings  66

H
Hands-free/Headset Connec-

tion  81
Hands-free/Headset setup  81
health and safety information  

149
Hotmail  100

I
IMAP4  97,98
In-call options  36
Indicators  16
Infrared  51
Infrared port  8
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Input  56
Input panel  20
Installing ActiveSync  48
international call  43
IP Address  71
IrDA  84
ISP  66

J
Join a Personal Network  80

K
Keyboard  60
keypad lock  65
Keypad Tone  86

L
Layout  176
LEDs  9
Letter recognizer  22

M
Making a call  33
Media Player  108
Meeting Request  89
Memory  142
Memory card  143
menus  56
Messaging  95
Microphone AGC  55
Microsoft Passport  100
MMS Messages  100
MMS Video  mode 118
Move E-mail attachments  142
MSN Messenger  99
Muting a Call  37
My Shortcuts  83
My Work Network  64

N
navigation pad  31
Network  61
Network Adapters  71
Network Cards  70
Network Key  70
Notes  93
Notifications  16
Notification LEDs  9

O
Owner Information  57

P
Paired devices  79
PAP authentication  66
password  57
Permanent Save  59
Personalizing Your Phone 53
Personal Area Network  82,83
Phone Dialer Screen  30
phone lock  44
Phone Settings  85
Phone Volume  32
Photo capture mode  116
Photo contacts  40
Pictures  108
PIN  31
Playlist  108
Pocket Excel  107
Pocket IE  8,18
Pocket Internet Explorer  66
Pocket Word  106
pop-up menus  17
POP3  96
Post Office Protocol 3  96
Power  8,59
Private Network  65
profile  23
Programs  18

punctuate in transcriber  22

R
Recording a Message 26
Regional settings  55
Regulatory Notices  154
reminder  92
remove programs  55,142
restore  59
Review mode  120
Ring Tones  60
Ring Type  60

S
safety precautions  156
SAR information  158
Screen  8
SD and MMC cards  151
Serial Port  80
Service Security Settings 77
SIM card lock  45
SIM Manager  38
SIM Tool Kit  44
Slide Show  136
Slide Show View  144
Soft keyboard  21
Soft reset  9,1152
sounds and notifications  57
specifications  157
Speed Dial  35
stereo headset  12
Summary Screen  89
swap  36
synchronizing calendar  50
synchronizing contacts  50
synchronizing Outlook E-mail  

50
Synchronizing Notes  51
synchronizing tasks  50
sync connector  9
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T
Tasks  92
Terminal Services Client  72
Text Messages  103
thumbnail view mode  132
Today screen 15
Today Wallpaper  137
transcriber  22
troubleshooting  152
Turn off flight mode  32
Turn on flight mode  32

U
USB Cradle  12
USB Sync Cable  12
USB Port  85

V
Vibrate mode  32

W
Windows Media Player  108
WINS  71
Wireless Manager  67
Wireless Modem  84
Wireless Network  70
WLAN Manager  68
Workbook Conversion  107
writing on the screen  23

X
xBackup  19,144

Z
Zooming In/Out  120




